Creativen rajoitettu takuu

Creative antaa tässä mainitulle jälleenmyyntituotteelle (jäljempänä tuote) seuraavan tuotteen normaalissa kuluttajakäytössä takuuaikana ilmeneviä materiaali- ja valmistusvirheitä koskevan takuun:

  1. Takuu ei ole siirrettävissä, ja se koskee vain tuotteen ensimmäistä ostajaa tai loppukäyttäjää (ostaja).
  2. Rajoitetun takuun edellytyksenä on se, että ostajalla on todistus tuotteen hankinnasta, esimerkiksi päivätty ostokuitti.
  3. Rajoitettu takuu on voimassa VAIN tuotteen ostomaassa, ja se koskee vain valtuutetuilta Creative-jälleenmyyjiltä hankittuja tuotteita. Takuu ei koske käytettyinä ostettuja tai jonkin muun kuin Creative-tuotteen hankinnan yhteydessä saatuja tuotteita.
  4. Jos vian ilmetessä esitetään pätevä vaatimus takuuaikana (lisätietoja jäljempänä), Creative oman harkintansa mukaan korjaa vian veloituksetta uusilla tai käytetyillä varaosilla. Huomioi seuraava:
    1. Tuotteella on YHDEN (1) vuoden rajoitettu takuu ostopäivästä lukien (takuuaika). Siltä osin kuin tuote ei ole ostajan hallinnassa takuun mukaisten korjausten vuoksi, takuuaikaa jatketaan korjausten kestoa vastaavalla täysien vuorokausien määrällä.
    2. Creative vastaa niistä työkustannuksista, jotka aiheutuvat viallisten osien korjaamisesta tai vaihtamisesta tuotteen takuuaikana.
    3. Takuu kattaa myös varaosien hinnan.
    4. Creative antaa myös korjatuille tai vaihdetuille osille materiaali- ja valmistusvirheitä koskevan takuun, joka on voimassa YHDEKSÄNKYMMENTÄ (90) päivää korjauksesta tai vaihdosta tai takuuajan loppuun, sen mukaan kumpi näistä on pidempi.
  5. Creative ei takaa, että tuote toimii keskeytyksettä tai virheettä. Creative ei ole velvollinen tukemaan tuotteen käyttöä kaikissa käyttöympäristöissä, mukaan lukien rajoituksetta tuotteen yhteensopivuus nykyisten tai tulevien ohjelma- ja laiteversioiden kanssa.
  6. Tietojen tallennukseen käytettäviä tuotteita koskeva huomautus: Creative ei ole vastuussa tuotteeseen tallennettujen tietojen vahingoittumisesta tai menetyksestä. Takuukorjauksessa kaikki tuotteeseen tallennetut tiedot poistetaan. Suosittelemme, että kaikki tuotteeseen tallennetut tiedot siirretään muualle tai että niistä otetaan varmuuskopiot, ennen kuin tuote toimitetaan korjaukseen.
  7. Jos takuuaikana ilmenee ongelmia, vieraile osoitteessa www.creative.com tai ota yhteyttä tuotteen myyjään. Huomioi seuraava: (i) Tuotteesta on esitettävä ostotodistus päivättynä ja eriteltynä kuittina. (ii) Ostaja vastaa tuotteen Creativelle toimittamisesta syntyvistä kustannuksista. Creative vastaa takuuhuollon jälkeen tuotteen takaisin ostajalle toimittamisesta syntyvistä kustannuksista. (iii) Ennen tuotteen lähettämistä Creativelle ostajan on pyydettävä Creativelta RMA (Return Merchandise Authorization) -numero. RMA-numero on kirjoitettava selvästi Creativelle lähetettävän tuotteen sisältävän paketin päälle. Creative ei hyväksy palautusta, jos paketin päällä ei ole RMA-numeroa, ja (iv) vain sellaiset vialliset tuotteet voidaan palauttaa, jotka eivät ole kohdan 8 rajoitusten alaisia. Creative ei ole vastuussa viallisen tuotteen mukana palautettujen muiden tuotteiden tai lisälaitteiden mahdollisesta vahingoittumisesta tai katoamisesta. Lisätietoja Creativen takuuehdoista, tuotteiden palautus- ja korjausmenettelystä, Creativen asiakastukipalveluista ja yhteystiedoista löytyy Creativen tukisivustolta osoitteesta www.creative.com/support.
  8. Rajoitettu takuu ei koske seuraavia:
    1. Normaalista kulumisesta, poikkeavasta käytöstä tai käyttöolosuhteista, väärinkäytöstä, laiminlyönnistä, onnettomuudesta, virheellisestä käsittelystä tai varastoinnista aiheutuvia vahinkoja, muiden kuin Creativen tai sen valtuuttamien huoltopalveluiden tekemästä huollosta, testauksesta, säätämisestä, asennuksesta, kunnossapidosta, muutoksesta, mukaan lukien rajoittamattomat ohjelmistomuutokset, tai mistä tahansa muutoksesta aiheutuvia vikoja tai vahinkoja, virheellisen sähkövirran käytöstä, fyysisestä tai sähköisestä liikarasituksesta, operaattorin virheestä, ohjeiden noudattamatta jättämisestä tai muusta Creativesta riippumattomasta syystä aiheutuvia vahinkoja, eikä tuotteen vahingoittumista tai katoamista kuljetuksen aikana.
    2. Ulkoisen tekijän, kuten tulvan, myrskyn, tulipalon, hiekan, lian, maanjäristyksen, muun luonnonmullistuksen, auringonvalon, sääilmiön, kosteuden, kuumuuden, syövyttävän ympäristön, sähkövirran vaihtelun, akkuvuodon tai varkauden aiheuttamia vahinkoja, tai vahinkoja, jotka aiheutuvat yhteensopimattoman tuotteen liittämisestä Creative-tuotteeseen.
    3. Vahinkoja tai tietojen menetyksiä, jotka aiheutuvat (i) tuotteen yhteensopimattomuudesta nykyisten tai tulevien käyttöjärjestelmäversioiden tai muiden nykyisten tai tulevien ohjelmien ja laitteiden kanssa, (ii) tietokoneviruksesta, madosta, Troijan hevosesta tai muistin sisällön vioittumisesta tai (iii) toimintahäiriöstä tai tuoteviasta.
    4. Tuoteväärennöksiä ja kaikkia muita tuotteen mukana toimitettuja tuotteita, joissa ei ole Creativen sarjanumeroa.
    5. Tuotteita, (i) joiden sarjanumeroa on muutettu tai joista se on poistettu, (ii) joita on peukaloitu, (iii) joiden piirilevyjen sarjanumerot eivät täsmää tai (iv) joissa on epäyhteensopivia tai muiden kuin Creativen koteloita, suojuksia tai osia.
    6. Takuuajan päättymisen jälkeen ilmeneviä vikoja ja oletettuja vikoja tai toimintahäiriöitä, joista ei ole ilmoitettu Creativelle kirjallisesti seitsemän (7) päivän kuluessa takuuajan päättymisestä.
  9. Creativen korvausvastuu rajoittuu tuotteen todelliseen arvoon sillä hetkellä, kun OSTAJA esittää vaatimuksensa. Creative ei ole vastuussa mistään muista menetyksistä tai vahingoista. Tässä asiakirjassa on kuvattu kaikki korvaukset, joihin ostaja on takuun perusteella oikeutettu. Mahdolliset tätä rajoitettua takuuta koskevat kanteet pitää nostaa kahdeksantoista (18) kuukauden kuluessa tuotteen ostopäivästä.
  10. LAIN SALLIMISSA RAJOISSA CREATIVE TOIMITTAA TUOTTEENSA SELLAISENAAN. OSTAJALLA ON OIKEUS VAIN EDELLÄ KUVATUN RAJOITETUN TAKUUN MUKAISIIN KORVAUKSIIN. TUOTTEELLE EI ANNETA SEN LISÄKSI MITÄÄN MUUTA NIMENOMAISTA TAI OLETETTUA TAKUUTA. CREATIVE TORJUU PAIKALLISEN LAIN SALLIMISSA PUITTEISSA KAIKKI OLETETUT TAKUUT TUOTTEEN SOVELTUVUUDESTA KAUPANKÄYNNIN KOHTEEKSI TAI TUOTTEEN SOVELTUVUUDESTA JOHONKIN TIETTYYN KÄYTTÖTARKOITUKSEEN. JOS PAIKALLINEN LAKI KIELTÄÄ VASTUUVAPAUSLAUSEKKEEN KÄYTÖN, OLETETUN TAKUUN VOIMASSAOLO RAJOITTUU EDELLÄ KUVATUN RAJOITETUN TAKUUN VOIMASSAOLOAIKAAN.
  11. CREATIVE EI VASTAA EPÄSUORISTA, SATUNNAISISTA, ERITYISISTÄ, RANGAISTUSLUONTEISISTA TAI VÄLILLISISTÄ VAHINGOISTA, MUKAAN LUKIEN RAJOITUKSETTA KAIKKI MENETETYISTÄ VOITOISTA, SÄÄSTÖISTÄ, TIEDOISTA TAI KÄYTTÖKATKOKSISTA, KOLMANSIEN OSAPUOLTEN ESITTÄMISTÄ VAATIMUKSISTA, OMAISUUS- TAI HENKILÖVAHINGOISTA (MUKAAN LUKIEN KUOLEMANTAPAUKSET), JOTKA AIHEUTUVAT TUOTTEEN KÄYTÖSTÄ TAI LIITTYVÄT SIIHEN TAI AIHEUTUVAT SOPIMUSRIKKOMUKSESTA, LAIMINLYÖNNISTÄ, OIKEUDENLOUKKAUKSESTA TAI ANKARAN VASTUUN PERIATTEESTA, VAIKKA TÄLLAISTEN VAHINKOJEN MAHDOLLISUUDESTA OLISIKIN ETUKÄTEEN ILMOITETTU CREATIVELLE.
  12. Tämä takuu antaa ostajalle tietyt lainmukaiset oikeudet. Ostajalla voi olla myös muita oikeuksia, jotka vaihtelevat maan mukaan. Nämä takuuehdot eivät kumoa tällaisia oikeuksia. Eräät osavaltiot ja maat eivät salli oletetun takuun kestoa koskevia rajoituksia tai satunnaisten tai seuraamuksellisten vahinkojen korvausvastuun rajoittamista tai poissulkemista tai meidän piittaamattomuudestamme johtuvan loukkaantumisen (mukaan lukien kuoleman) vastuun poissulkemista, joten edellä mainitut rajoitukset eivät mahdollisesti koske sinua.
  13. Tämä ostajan ja Creativen välinen takuu korvaa kaikki aiemmat ja samanaikaiset suulliset ja kirjalliset tuotteeseen liittyvät sopimukset, eikä tämän sopimuksen ehtoja voi muuttaa millään väittämällä, lupauksella tai ehdolla, jota tässä sopimuksessa ei ole mainittu.

(Versio 3.0, marraskuu 2008)