Obmedzená záruka spoločnosti Creative

Spoločnosť Creative zaručuje, že tu uvedený hardwarový maloobchodný produkt („Produkt“) nemá chyby materiálu ani výroby, ktoré by spôsobili zlyhanie Produktu v podmienkach bežnej prevádzky počas Záručnej doby podľa nasledujúcich zmluvných podmienok:

  1. Táto obmedzená záruka sa vzťahuje len na pôvodného koncového kupujúceho a držiteľa tejto záruky („vy“ alebo „váš“) a nedá sa preniesť ani postúpiť na žiadneho ďalšieho kupujúceho.
  2. Ak chcete uplatniť obmedzenú záruku, musíte predložiť úplné potvrdenie o zakúpení produktu s uvedeným dátumom nákupu.
  3. Obmedzená záruka je uplatniteľná LEN na území alebo v krajine, kde bol Produkt zakúpený od autorizovaného maloobchodného predajcu spoločnosti Creative, a nevzťahuje sa na žiadny produkt, ktorý nebol zakúpený ako nový alebo bol získaný nákupom produktu, ktorý nie je produktom spoločnosti Creative.
  4. Ak sa počas Záručnej doby (tak ako je uvedené nižšie) vyskytne chyba a obdrží sa platný nárok, spoločnosť Creative podľa svojho vlastného názoru chybu bezplatne opraví, a to pomocou nových alebo obnovených náhradných dielov. Uvedomte si, že:
    1. Obmedzená záruka na Produkt trvá JEDEN (1) rok od dátumu zakúpenia produktu („Záručná doba“). Záručná doba bude predĺžená o každý celý deň, kedy Produkt nemáte k dispozícii kvôli oprave v rámci tejto záruky.
    2. Spoločnosť Creative uhradí poplatky za vykonanú prácu na výmene alebo oprave chybných súčastí v čase trvania Záručnej lehoty od dátumu nákupu.
    3. Za žiadne náhradné diely nemusíte platiť.
    4. Spoločnosť Creative tiež zaručuje, že náhradné alebo opravené diely nebudú mať chyby materiálu ani výrobné chyby v priebehu deväťdesiatich (90) dní od dátumu výmeny alebo opravy alebo po zvyšný čas trvania záručnej doby (čo je dlhšie).
  5. Spoločnosť Creative nezaručuje, že prevádzka Produktu nebude prerušovaná alebo bude bezchybná. Spoločnosť Creative nie je povinná podporovať Produkt v každom prevádzkovom prostredí, vrátane, ale neobmedzujúcej sa len na vzájomnú spoluprácu s aktuálnymi alebo budúcimi verziami softvéru a/alebo hardvéru.
  6. Pre produkty, ktoré môžu uchovávať dáta: Spoločnosť Creative nie je zodpovedná za žiadne stratené, zmazané alebo inak znehodnotené dáta uložené v Produkte. Všetky dáta budú počas opravy Produktu vymazané. Pred odoslaním Produktu spoločnosti Creative musíte všetky dáta uložené v Produkte odstrániť alebo zazálohovať.
  7. Ak sa počas Záručnej doby vyskytne problém, obráťte sa na lokalitu www.creative.com, prípadne kontaktujte svojho maloobchodného predajcu. Uvedomte si, že: (i) Musíte poskytnúť doklad o zakúpení Produktu, ktorý predstavuje časovo označený doklad; (ii) Budete znášať náklady za dopravu (alebo inú prepravu) Produktu k spoločnosti Creative. Spoločnosť Creative bude hradiť náklady za dopravu (alebo inú prepravu) Produktu späť k vám po dokončení záručného servisu; (iii) Skôr, ako odošlete Produkt do spoločnosti Creative, musíte od spoločnosti Creative obdržať číslo Povolenia na vrátenie tovaru („RMA“). Toto číslo RMA napíšte čitateľne na zásielku obsahujúcu Produkt, ktorý posielate do spoločnosti Creative. Spoločnosť Creative nepríjme vrátenie, ktoré neobsahuje číslo RMA na vonkajšej strane balenia; a (iv) vrátiť môžete len chybný Produkt, ktorý nie je uvedený v rámci nižšie uvedenej časti 8. Spoločnosť Creative nenesie zodpovednosť za iné výrobky alebo príslušenstvo, ktoré sú vrátené s chybnými Produktmi. Ďalšie informácie o Záručných podmienkach spoločnosti Creative, vrátení Produktu, o postupe opravy, službách podpory pre zákazníka od spoločnosti Creative a o kontaktných informáciách nájdete v časti podpory na webovej stránke spoločnosti Creative na lokalite www.creative.com/support.
  8. Obmedzená záruka sa nevzťahuje na:
    1. Poškodenie spôsobené bežným opotrebovaním, nezvyčajným použitím alebo podmienkami, nesprávnym použitím, nedbalosťou, zneužitím, nehodou, nevhodnou manipuláciou alebo skladovaním, chybami alebo škodami spôsobenými v servise, testovaním, nastavovaním, inštaláciou, údržbou, pozmenením, a to vrátane a neobmedzujúce sa len na softvérové zmeny alebo akékoľvek úpravy inými osobami ako zo spoločnosti Creative, prípadne jej autorizovanými servisnými strediskami, nevhodným použitím akéhokoľvek zdroja elektrického prúdu, nevhodným fyzickým alebo elektrickým nárazom, chybou operátora, nedodržaním návodu na použitie alebo inou udalosťou, ktorú nezapríčinila spoločnosť Creative, vrátane poškodenia alebo straty počas prepravy.
    2. Poškodenie zapríčinené vonkajšími okolnosťami, napríklad záplavy, búrky, požiare, piesok, znečistenie, zemetrasenie, zásah vyššej moci, vystavenie slnečnému žiareniu, počasie, vlhkosť, teplo, korozívne prostredie, nárazy elektrického prúdu, vytečenie batérií, krádež alebo poškodenie spôsobené pripojeniu k iným produktom, ktoré spoločnosť Creative neodporučila na pripojenie.
    3. Poškodenie alebo strata dát, zapríčinené (i) vzájomnou spoluprácou s aktuálnymi alebo budúcimi verziami operačných systémov, prípadne iným aktuálnym alebo budúcim softvérom a hardvérom, (ii) počítačovými vírusmi, parazitujúcimi programami, trojským koňom alebo porušením obsahu pamäte, prípadne (iii) nesprávnou činnosťou alebo chybou Produktu.
    4. Nelegálne získanými produktmi alebo akýmikoľvek sprevádzajúcimi produktmi, ktoré neobsahujú sériové číslo od spoločnosti Creative dodané s Produktom.
    5. Akýkoľvek produkt, ktorý: (i) mal pozmenené, nečitateľné alebo odstránené sériové číslo; (ii) vykazuje známky zasahovania; (iii) má nezodpovedajúce sériové čísla dosky; alebo (iv) má nezhodné puzdro, skrinku alebo diely, prípadne nie sú od spoločnosti Creative.
    6. Každá chyba, ktorá sa vyskytne po vypršaní záručnej doby alebo vtedy, ak spoločnosť Creative nedostala písomné upozornenie v súvislosti s predpokladanou chybu alebo nefunkčnosťou do siedmych (7) dní po vypršaní záručnej lehoty.
  9. Obmedzenie záväzkov spoločnosti Creative v rámci obmedzenej záruky predstavuje skutočná cena Produktu v čase VÁŠHO nárokovania. Spoločnosť Creative nezodpovedá za žiadne iné straty alebo škody. Tieto opravné prostriedky sú vaše výlučné opravné prostriedky v prípade nedodržania záruky. Akýkoľvek akt alebo súdne konanie v prípade nedodržania tejto obmedzenej záruky musí začať do osemnástich (18) mesiacov po zakúpení produktu.
  10. POKIAĽ TO DOVOĽUJE ZÁKON, SPOLOČNOSŤ CREATIVE POSKYTUJE SVOJE PRODUKTY „V DANOM STAVE“. VYŠŠIE ZMIENENÁ OBMEDZENÁ ZÁRUKA JE VAŠIM JEDINÝM A VÝLUČNÝM OPRAVNÝM PROSTRIEDKOM A NAHRÁDZA VŠETKY OSTATNÉ ZÁRUKY, A TO VYSLOVENÉ ALEBO PREDPOKLADANÉ. V ROZSAHU AKÝ UMOŽŇUJÚ APLIKOVATEĽNÉ ZÁKONY SPOLOČNOSŤ CREATIVE TÝMTO ODMIETA POUŽITEĽNOSŤ AKEJKOĽVEK PREDPOKLADANEJ ZÁRUKY PREDAJNOSTI, VHODNOSTI NA DANÝ ÚČEL ALEBO POUŽITIA PRODUKTU. AK APLIKOVATEĽNÉ ZÁKONY ZAKAZUJÚ TAKÉTO ODMIETNUTIE, PREDPOKLADANÁ ZÁRUKA JE OHRANIČENÁ NA TRVANIE VYŠŠIE ZMIENENEJ OBMEDZENEJ PÍSOMNEJ ZÁRUKY.
  11. SPOLOČNOSŤ CREATIVE NENESIE ZODPOVEDNOSŤ ZA ŽIADNE NEPRIAME, NÁHODNÉ, ZVLÁŠTNE, TRESTNÉ ALEBO NÁSLEDNÉ ŠKODY, A TO VRÁTANE, ALE NEOBMEDZUJÚCE SA LEN NA DÔVOD ZMARENÉHO ZISKU, ÚSPOR, STRATENÉ DÁTA ALEBO STRATY Z DÔVODU POUŽITIA, NÁROKOV AKEJKOĽVEK TRETEJ STRANY A ŠKODY NA MAJETKU ALEBO ZDRAVÍ (VRÁTANE SMRTI) AKEJKOĽVEK OSOBY, KTORÉ VYPLÝVAJÚ ALEBO SÚVISIA S POUŽITÍM TOHTO PRODUKTU ALEBO VZNIKAJÚ NA ZÁKLADE NEDODRŽANIA ZÁRUKY, NEDODRŽANIA ZMLUVY, NEDBALOSTI, DELIKTU ALEBO PRÍSNEJ ZODPOVEDNOSTI, AJ KEĎ SPOLOČNOSŤ CREATIVE DOSTALA UPOZORNENIE NA MOŽNOSŤ TAKÝCHTO ŠKÔD.
  12. Táto záruka vám poskytuje špecifické zákonné práva. Môžete mať aj iné práva, ktoré sa líšia v závislosti od krajiny alebo štátu. Podmienky tejto záruky takéto práva nezahŕňajú. Niektoré krajiny a štáty nedovoľujú časové ohraničenie platnosti predpokladanej záruky, výnimky alebo ohraničenie náhodných, prípadne následných škôd alebo vylúčenie zodpovednosti za zranenie (vrátane smrti) spôsobené nedbalosťou, takže vyššie uvedené ohraničenia alebo výnimky sa nemusia vzťahovať na vás.
  13. Toto je celá záruka medzi vami a spoločnosťou Creative a nahrádza všetky predchádzajúce a súčasné dohody alebo neformálne dohody, ústne alebo písomné, ktoré súvisia s produktom a tieto podmienky nezmení žiadny výklad, sľub alebo podmienka, ktoré nie sú tu uvedené.

(Verzia 3.0, november 2008)