Ограниченная гарантия Creative

Компания Creative гарантирует, что продаваемое в розницу изделие (именуемое далее «Изделие») не содержит дефектов в материалах и сборке, способных повлечь выход Изделия из строя при условии его нормальной эксплуатации пользователем в течение гарантийного периода на нижеследующих условиях и в течение оговоренных сроков:

  1. Данная ограниченная гарантия распространяется только на первичного покупателя и обладателя настоящей гарантии (т.е. на Вас) и не подлежит передаче либо перепоручению последующим покупателям.
  2. Права, вытекающие из условий настоящей ограниченной гарантии, имеют законную силу только при предъявлении копии товарного чека или другого документа, удостоверяющего покупку.
  3. Ограниченная гарантия действует ТОЛЬКО на территории той страны или региона, где Изделие было приобретено у авторизованного торгового партнера компании Creative, и не распространяется на изделия, проданные как подержанный товар либо полученные в результате приобретения товара под другой торговой маркой.
  4. В случае возникновения дефекта и получения действительной претензии в течение гарантийного периода (как указано ниже). Компания Creative по своему усмотрению устранит дефект бесплатно, используя новые или восстановленные сменные компоненты. Пожалуйста, помните, что:
    1. Ограниченная гарантия на Изделие предоставляется сроком на ОДИН (1) год («гарантийный период») со дня приобретения Изделия покупателем. Гарантийный период будет продлен на число полных дней, в течение которых Изделие находилось в ремонте по условиям настоящей гарантии и не было в распоряжении покупателя.
    2. Компания Creative оплачивает работу по ремонту или замене неисправных компонентов в течение гарантийного периода с даты приобретения Изделия.
    3. Покупатель будет освобожден от уплаты стоимости сменных компонентов.
    4. Creative также гарантирует, что отремонтированные или замененные компоненты не будут содержать дефектов в материалах и сборке в течение ДЕВЯНОСТА (90) дней с даты проведения ремонта или замены либо в течение всего оставшегося гарантийного периода.
  5. Creative не гарантирует бесперебойную или безошибочную работу Изделия. В обязанности компании Creative не входит поддержка работоспособности Изделия во всех операционных средах, включая (но, не ограничиваясь этим) поддержку взаимодействия с существующими и/или будущими версиями программного обеспечения или оборудования.
  6. В отношении Изделий, предназначенных для хранения данных: Компания Creative не несет ответственности за потерю, удаление каких-либо данных, хранящихся в Изделии, или иные действия, приведшие к невозможности использования этих данных. Все данные в ходе ремонта будут удалены. Во время проведения ремонта все данные, хранящиеся в Изделии, будут удалены.
  7. В случае возникновения проблемы в течение гарантийного периода см. сайт www.creative.com или обращайтесь к Вашему продавцу. Пожалуйста, помните, что: (i) Вы должны предоставить копию товарного чека, удостоверяющую факт покупки Изделия; (ii) Вы берете на себя стоимость доставки (транспортировки) Изделия до Creative. Компания Creative берет на себя стоимость обратной доставки (транспортировки) Изделия Вам после завершения гарантийного обслуживания; (iii) Возврату подлежат только изделия с наличием дефектов (не предусмотренных Статьей 8 настоящей гарантии). Компания Creative не несет ответственности за прочие изделия или принадлежности, возращенные вместе с неисправными Изделиями. Подробности об условиях гарантии Creative, возврате Изделий и порядке ремонта, о технической поддержке клиентов Creative и контактную информацию можно найти в разделе «Поддержка» на веб-сайте Creative www.creative.com/support.
  8. Настоящая ограниченная гарантия не будет иметь силу в следующих случаях:
    1. если ущерб вызван естественным износом, ненадлежащим использованием или эксплуатацией в недопустимых условиях, неправильным применением, небрежностью, нарушениями правил работы, аварией, ненадлежащим обращением или хранением; если дефекты или ущерб возникли вследствие обслуживания, тестирования, регулировки, установки, технического обслуживания, модификации, включая (но, не ограничиваясь этим) изменения программного обеспечения или какой-либо иной модификации, выполненной кем-то кроме компании Creative или ее авторизованных сервисных центров, неправильного обращения с источниками энергоснабжения, чрезмерных физических или электрических нагрузок, ошибок оператора, несоблюдения требований инструкций по эксплуатации или прочих событий, возникших не по вине компании Creative, в том числе при выходе Изделия из строя или его утрате во время доставки;
    2. если дефекты возникли вследствие факторов непреодолимой силы, как-то: наводнений, ураганов, пожаров, песчаных бурей, селевых потоков, землетрясений, стихийных бедствий, прямых солнечных лучей, неблагоприятных погодных условий, избыточной влажности, повышенной температуры или агрессивной среды, удара молнии, утечки аккумуляторных батарей, кражи или при выходе из строя в результате подключения к прочим изделиям, не рекомендованным компанией Creative;
    3. если данные были повреждены или потеряны вследствие (i) совместного использования существующих и/или будущих версий операционных систем либо существующих или будущих версий программного обеспечения или аппаратуры, (ii) действия компьютерных вирусов, интернет-червей, «троянских» программ или нарушения содержимого памяти либо (iii) сбоев или дефектов самого Изделия;
    4. если изделие имеет явные признаки подделки, как-то: отсутствие серийных номеров компании Creative, наносимых на корпус Изделия;
    5. если Изделие имеет следующие признаки: (i) серийный номер Изделия изменен, поврежден или удален; (ii) признаки подделки; (iii) несовпадение серийных номеров на упаковке; (iv) несоответствующий(е) оболочка(и) или оболочка(и), корпуса или компоненты изготовленные не компанией Creative.
    6. если дефект Изделия возник после истечения гарантийного периода или в случае, когда компания Creative не была проинформирована о наличии дефекта письменно в течение (7) семи дней после истечения гарантийного периода.
  9. Предел ответственности компании Creative по настоящей ограниченной гарантии не будет превышать фактическую наличную стоимость Изделия на момент получения ВАШЕЙ претензии. Creative не несет ответственность за любой другой ущерб или убытки. Покупатель вправе прибегнуть к судебной защите по делам о нарушении гарантийных обязательств. Любой иск или судебный процесс о нарушении гарантийных обязательств по данной ограниченной гарантии может быть возбужден в течение 18 (восемнадцати) месяцев после покупки Изделия.
  10. ЕСЛИ ЭТО РАЗРЕШЕНО ЗАКОНОДАТЕЛЬСТВОМ, CREATIVE ПОСТАВЛЯЕТ СВОИ ИЗДЕЛИЯ «КАК ЕСТЬ». ВЫШЕИЗЛОЖЕННАЯ ОГРАНИЧЕННАЯ ГАРАНТИЯ ЯВЛЯЕТСЯ ВАШЕЙ ЕДИНОЛИЧНОЙ И ИСКЛЮЧИТЕЛЬНОЙ МЕРОЙ СУДЕБНОЙ ЗАЩИТЫ И ЗАМЕНЯЕТ СОБОЙ ДЕЙСТВИЕ ВСЕХ ОСТАЛЬНЫХ ЯВНЫХ И НЕЯВНЫХ ГАРАНТИЙ. В ПРЕДЕЛАХ, ДОПУСКАЕМЫХ ДЕЙСТВУЮЩИМ ЗАКОНОДАТЕЛЬСТВОМ, CREATIVE ОТКАЗЫВАЕТСЯ ПРЕДОСТАВЛЯТЬ КАКИЕ-ЛИБО ИНЫЕ ГАРАНТИИ ОТНОСИТЕЛЬНО ВЫСОКИХ КОММЕРЧЕСКИХ КАЧЕСТВ ИЗДЕЛИЯ И ЕГО СООТВЕТСТВИЯ КОНКРЕТНЫМ ЦЕЛЯМ. ЕСЛИ ТАКОЙ ОТКАЗ ЗАПРЕЩЕН ДЕЙСТВУЮЩИМ ЗАКОНОДАТЕЛЬСТВОМ, ТО ПОДРАЗУМЕВАЕМАЯ ГАРАНТИЯ ОГРАНИЧЕНА ПРОДОЛЖИТЕЛЬНОСТЬЮ ВЫШЕИЗЛОЖЕННОЙ ОГРАНИЧЕННОЙ ГАРАНТИИ, ОФОРМЛЕННОЙ В ПИСЬМЕННОМ ВИДЕ.
  11. CREATIVE НЕ НЕСЕТ ОТВЕТСТВЕННОСТИ ЗА ЛЮБОЙ КОСВЕННЫЙ, СЛУЧАЙНЫЙ, ОСОБЫЙ УЩЕРБ, А ТАКЖЕ ЗА ПОТЕРИ В СВЯЗИ С НАЛОЖЕНИЕМ ШТРАФА ИЛИ ПОСЛЕДУЮЩИМ УЩЕРБОМ ЛИБО ЗА УЩЕРБ, ВКЛЮЧАЮЩИЙ (НО ЭТИМ НЕ ОГРАНИЧИВАЮЩИЙСЯ) УПУЩЕННУЮ ВЫГОДУ, УТРАТУ СБЕРЕЖЕНИЙ, УТРАТУ ДАННЫХ, УТРАТУ ПРИ ЭКСПЛУАТАЦИИ, А ТАКЖЕ ЗА ПОТЕРИ В СВЯЗИ С ПРЕТЕНЗИЯМИ ТРЕТЬИХ СТОРОН, ЛЮБОЙ УЩЕРБ ИМУЩЕСТВУ, А ТАКЖЕ ЗА ТРАВМЫ (ВКЛЮЧАЯ СМЕРТЬ) КОГО-ЛИБО ВСЛЕДСТВИЕ ИСПОЛЬЗОВАНИЯ ДАННОГО ИЗДЕЛИЯ ЛИБО В СВЯЗИ С НАРУШЕНИЕМ НАСТОЯЩЕЙ ГАРАНТИИ, НАРУШЕНИЕМ КОНТРАКТА, НЕБРЕЖНОСТЬЮ, ГРАЖДАНСКИМ ПРАВОНАРУШЕНИЕМ ИЛИ ОБЯЗАТЕЛЬСТВАМИ ПО ВОЗМЕЩЕНИЮ, ДАЖЕ ЕСЛИ КОМПАНИИ CREATIVE БЫЛА ИЗВЕЩЕНА О ВОЗМОЖНОСТИ ТАКОГО УЩЕРБА.
  12. Настоящая гарантия предоставляет Вам определенные права. У Вас могут быть и другие права, имеющие свои особенности в зависимости от штата или страны. Условия данной гарантии не исключают такие права. Поскольку законодательства некоторых стран и штатов не допускают ограничений на срок действия подразумеваемых гарантий и не допускают возможности исключения или ограничения ответственности за случайный или последующий ущерб, или возможности исключения ответственности за травмы (включая смерть) вследствие халатности, вышеупомянутые ограничения или исключения на Вас могут не распространяться.
  13. Настоящая гарантия является целостным гарантийным соглашением между Вами и компанией Creative, которое отменяет собой все предыдущие или временные соглашения или договоренности, будь то устные или письменные, касающиеся настоящего Изделия, и никакие заявления, обещания или условия, содержащиеся в них, не смогут повлиять на условия настоящей гарантии.

(3.0-я редакция, ноябрь 2008 г.)