Garantia limitada da Creative

A Creative garante que o hardware de retalho aqui designado por ("Produto"), está isento de defeitos nos materiais e no fabrico que resultam em avarias do Produto, durante a utilização normal do Período de garantia, de acordo com os seguintes termos e condições:

  1. Esta garantia limitada aplica-se apenas ao comprador utilizador final original e proprietário desta garantia ("Adquirente") e não é transmissível ou atribuível para qualquer outro comprador posterior.
  2. O Adquirente deve fornecer prova de compra do Produto através de um comprovativo, decomposto por itens, datado, para ser elegível no âmbito da garantia limitada.
  3. A garantia limitada aplica-se APENAS no país ou território onde o Produto foi comprado junto de um retalhista autorizado Creative e exclui qualquer produto que não seja comprado novo ou obtido junto a aquisição de um produto que não seja Creative.
  4. Se surgir um defeito e for recebida uma reclamação válida durante o Período de garantia (nos termos da secção seguinte), a Creative irá, por sua própria opção, reparar o defeito sem qualquer encargo utilizando peças de substituição novas ou recondicionadas. Note que:
    1. A garantia limitada para o Produto é aplicável por UM (1) ano a partir da data de compra ("Período de garantia"). O Período de garantia será alargado por cada dia completo em que o Produto deixe estar na posse ao Adquirente para ser reparado de acordo com esta garantia.
    2. A Creative pagará os custos de mão-de-obra incorridos na reparação ou substituição de peças defeituosas durante o Período de garantia a partir da data da compra.
    3. O Adquirente não pagará por qualquer destas peças de substituição.
    4. A Creative também garante que as peças reparadas ou substituídas estarão isentas de defeitos materiais e de fabrico por um período de NOVENTA (90) dias, a partir da data de reparação ou substituição, ou pelo Período de garantia restante, dependendo do que for mais longo.
  5. A Creative não garante um funcionamento ininterrupto ou isento de erros do Produto. A Creative não tem qualquer obrigação de dar apoio ao Produto em todos os ambientes operativos, incluindo, mas não limitado a, todas as versões actuais e futuras de software ou hardware.
  6. Para os Produtos que podem armazenar dados: A Creative não poderá ser responsabilizado por quaisquer dados armazenados no Produto que forem perdidos, apagados ou estejam inacessíveis. Todos os dados serão apagados do Produto durante as reparações. O Adquirente deve retirar ou fazer uma cópia de segurança de todos os dados armazenados no Produto antes de enviar o Produto para a Creative.
  7. Se ocorrer um problema durante o Período de garantia, consulte a página www.creative.com ou contacte o revendedor. Note que: (i) O Adquirente deve fornecer prova de compra do Produto através de um comprovativo, decomposto por itens; (ii) O Adquirente deve suportar os custos de envio (ou garantir o transporte) todo Produto até a Creative. A Creative irá suportar os custos de retorno (ou garantir o transporte) do Produto para o Adquirente após a conclusão do serviço de garantia; (iii) Antes do Adquirente enviar o Produto, a Creative deve emitir ao Adquirente um número de Autorização de Devolução da Mercadoria (“RMA”). O adquirente deve de escreuer claramente o número RMA na parte exterior da embalagem que contém o produto, que vai ser enviada para a Creative. A Creative não aceitaná envois que não contenham o número RMA no exterior da embalagem e (iv) o Adquirente apenas pode devolver o(s) Produto(s) defeituoso(s) não abrangido(s) pela Secção 8 seguinte. A Creative não pode ser responsabilizada por outros produtos ou acessórios enviados com o artigo defeituoso. Para obter mais informações acerca dos termos da Garantia da Creative, devoluções de Produtos e procedimento de reparação, serviços de assistência ao cliente da Creative e informações de contacto, consulte a secção de assistência do site da Creative em www.creative.com/support.
  8. A garantia limitada não se aplica a:
    1. Danos provocados por um desgaste normal, utilização ou condições anormais, uso indevido, negligência, abuso, acidente, manuseamento ou armazenamento incorrecto, defeitos ou danos causados por reparações não autorizadas, instalação, manutenção, alterações, incluindo entre outros, alterações de software ou modificações de qualquer natureza de fonte eléctrica, carga eléctrica ou física indevida não autorizadas pela Creative, erro do operador, inobservância das instruções ou outros actos que não são da responsabilidade da Creative, incluindo danos ou perda durante a expedição.
    2. Danos devidos a causas externas como cheias, tempestades, fogos, areia, sujidade, terramotos, casos fortuitos, exposição à luz solar, condições atmosféricas, humidade, calor, ou ambientes corrosivos, ocorrências eléctricas, derrame da bateria, roubo ou danos causados pela ligação com outros produtos não recomendados para interligação com a Creative.
    3. Danos ou perda de dados devido a (i) interoperacionalidade com as versões actuais e futuras de sistemas operativos ou outro software e hardware actual e futuro, (ii) um vírus do computador, worms, troianos ou corrupção do conteúdo da memória, ou (iii) avaria ou defeito do Produto.
    4. Os produtos falsificados ou produtos que acompanhem o produto que não contenham um número de série da Creative fornecido com o Produto.
    5. Qualquer Produto que: (i) tenha o número de série alterado ou removido; (ii) apresente evidências de adulteração; (iii) placas de números de série não compatíveis ou (iv) caixa(s), armações ou peças que não sejam da Creative.
    6. Qualquer defeito ocorrido depois do termo do Período de garantia ou onde a Creative não foi avisada por escrito do alegado defeito ou avaria dentro de sete (7) dias depois do termo do Período de garantia.
  9. O limite de responsabilidade da Creative de acordo com a garantia limitada é o valor monetário real do Produto na altura da devolução do mesmo por parte do ADQUIRENTE. A Creative não será responsabilizável por quaisquer outras perdas ou danos. Estas compensações são exclusivas do Adquirente devido a quebra de garantia. Qualquer acção ou processo por quebra desta garantia limitada deve ser iniciada nos dezoito (18) meses a seguir à compra do Produto.
  10. NO ÂMBITO LEGAL, A CREATIVE FORNECE OS SEUS PRODUTOS “TAL COMO ESTÃO”. A GARANTIA LIMITADA PRECEDENTE É A ÚNICA E EXCLUSIVA VÁLIDA PARA O ADQUIRENTE E SOBREPÕE-SE OTRAS DE OUTRAS GARANTIAS EXPRESSAS OU IMPLÍCITAS. NA MEDIDA PERMITIDA POR LEI APLICÁVEL, A CREATIVE, PELA PRESENTE, NÃO SE RESPONSABILIZA PELA APLICAÇÃO DE QUALQUER GARANTIA DE COMERCIALIZAÇÃO, ADEQUAÇÃO A UMA DETERMINADA FINALIDADE OU UTILIZAÇÃO DO PRODUTO. SE ESTA LIMITAÇÃO DE RESPONSABILIDADE FOR PROIBIDA POR LEI APLICÁVEL, A GARANTIA IMPLÍCITA ESTÁ LIMITADA À DURAÇÃO DA GARANTIA ESCRITA LIMITADA ANTERIOR.
  11. A CREATIVE NÃO SERÁ RESPONSÁVEL POR QUAISQUER DANOS INDIRECTOS, ACIDENTAIS, ESPECIAIS, PUNITIVOS OU CONSEQUENCIAIS, OU DANOS, INCLUINDO, MAS NÃO LIMITANDO, QUAISQUER PERDAS DE PROVEITOS, ARMAZENAMENTOS, DANOS, OU PERDA POR UTILIZAÇÃO, QUAISQUER RECLAMAÇÕES DE TERCEIROS E QUAISQUER DANOS NA PROPRIEDADE OU FERIMENTOS PESSOAIS (INCLUINDO MORTE) DE QUALQUER PESSOA, DECORRENTE OU RELACIONADA COM A UTILIZAÇÃO DESTE PRODUTO OU DECORRENTE DA QUEBRA DE GARANTIA, QUEBRA DE CONTRATO, NEGLIGÊNCIA, DELITO, OU RESPONSABILIDADE, MESMO SE A CREATIVE FOR AVISADA DA POSSIBILIDADE DE TAIS DANOS.
  12. Esta garantia confere ao Adquirente direitos legais específicos. Pode ainda conferir outros direitos, que podem variar de estado para estado e de país para país. Os termos desta garantia não excluem tais direitos. Alguns países e estados não permitem limitações e duração de uma garantia implícita, ou a exclusão ou limitação de danos acidentais ou consequenciais ou a exclusão de responsabilidade por danos (incluindo a morte) causadas pela nossa negligência, por isso as limitações ou exclusões acima mencionadas podem não ser aplicáveis ao Adquirente.
  13. Esta é a garantia total entre o Adquirente e a Creative e substitui todos os contratos ou conversações anteriores e actuais, orais ou escritos, relacionados com o Produto e qualquer representação, promessa ou condição não contida aqui não irá modificar estes termos.

(Versão 3.0, Novembro de 2008)