Ograniczona gwarancja firmy Creative

Firma Creative gwarantuje, że sprzęt komputerowy nabyty w sprzedaży detalicznej (zwany dalej „produktem”) jest wolny od wad fizycznych (wad materiałowych i wad wykonania), które mogłyby doprowadzić do awarii produktu podczas jego normalnego użytkowania, na następujących warunkach:

  1. Ograniczona gwarancja dotyczy jedynie pierwotnego nabywcy, będącego użytkownikiem końcowym, który jest posiadaczem gwarancji (zwanego dalej „Nabywcą”). Gwarancja ma charakter niezbywalny i nie podlega cesji na rzecz jakiegokolwiek kolejnego nabywcy.
  2. Dowodem posiadania praw wynikających z niniejszej ograniczonej gwarancji jest przedstawienie dowodu zakupu produktu z wyszczególnionymi pozycjami i datą zakupu.
  3. Ograniczona gwarancja obowiązuje WYŁĄCZNIE w kraju lub na terytorium, w którym produkt został zakupiony od autoryzowanego przedstawiciela firmy Creative i nie dotyczy produktów, które nie zostały zakupione jako nowe lub zostały uzyskane w wyniku zakupu produktu firmy innej niż Creative.
  4. Jeżeli stwierdzona zostanie wada i złożone ważne reklamacja w trakcie okresu gwarancyjnego (na warunkach przedstawionych poniżej), firma Creative zobowiązuje się do bezpłatnej naprawy usterki, przy zastosowaniu nowych lub odnowionych części. Prosimy pamiętać, że:
    1. Ograniczona gwarancja dotycząca produktu obejmuje okres JEDNEGO (1) roku od daty dokonania zakupu („Okres gwarancji”). Okres gwarancji zostanie przedłużony o czas, kiedy produkt nie znajdował się w posiadaniu Nabywcy z powodu naprawy gwarancyjnej.
    2. Firma Creative poniesie koszty robocizny związane z naprawą lub wymianą wadliwych części w okresie gwarancyjnym liczonym od daty zakupu.
    3. Nabywca nie zostanie obciążony kosztem wymienianych części.
    4. Firma Creative gwarantuje również, że naprawione lub wymienione części będą wolne od wad materiałowych i wad wykonania przez okres DZIEWIĘĆDZIESIĘCIU (90) dni od daty wykonania naprawy lub wymiany bądź przez pozostałą część okresu gwarancji, w zależności od tego, który jest dłuższy.
  5. Firma Creative nie gwarantuje nieprzerwanego i bezbłędnego działania produktu. Firma Creative nie jest zobowiązana do udzielania wsparcia dotyczącego produktu w odniesieniu do wszystkich środowisk operacyjnych, w tym między innymi w zakresie współpracy z wszystkimi aktualnymi oraz/lub przyszłymi wersjami oprogramowania lub sprzętu.
  6. W przypadku produktów umożliwiających przechowywanie danych: Firma Creative nie odpowiada za utratę, usunięcie ani inne przypadki niedostępności danych przechowywanych przy użyciu produktu. Podczas napraw wszelkie dane będą usuwane z produktu. Przed wysłaniem produktu do firmy Creative należy utworzyć kopię zapasową wszelkich danych przechowywanych przy użyciu produktu lub usunąć je.
  7. Jeżeli w trakcie okresu gwarancyjnego pojawi się problem, prosimy odwołać się do informacji zawartych na www.creative.com lub skontaktować się ze swoim sprzedawcą. Prosimy pamiętać, że: (i) Nabywca musi przedstawić dowód zakupu produktu z wyszczególnionymi pozycjami i datą zakupu; (ii) Nabywca ponosi koszty przesyłki (lub innej formy transportu) produktu do firmy Creative. Firma Creative ponosi koszty przesyłki (lub innej formy transportu) produktu do Nabywcy po zakończeniu naprawy gwarancyjne; (iii) Przed przesłaniem produktu do firmy Creative, Nabywca musi uzyskać numer autoryzacji zwrotu produktu (RMA) od firmy Creative. Numer RMA należy napisać wyraźnie na zewnętrznej stronie przesyłki zawierającej produkt wysyłany do firmy Creative. Firma Creative nie przyjmuje zwrotów nieopatrzonych numerem RMA na zewnętrznej stronie opakowania; oraz (iv) Nabywca może zwrócić jedynie uszkodzony(e) produkt(y) nie objęte przepisem w punkcie 8. Firma Creative nie ponosi odpowiedzialności za inne produkty lub akcesoria zwrócone wraz z wadliwym(i) produktem(tami). Szczegółowe informacje dotyczące warunków gwarancji udzielanej przez firmę Creative, zwrotów produktu i procedury naprawy, usług świadczonych przez biuro obsługi klienta firmy Creative oraz danych kontaktowych, patrz zakładka wsparcie na stronie internetowej Creative: www.creative.com/support.
  8. Ograniczona gwarancja nie obowiązuje w następujących przypadkach:
    1. Uszkodzenia spowodowane przez normalne zużycie, nieprawidłowe użytkowanie lub warunki eksploatacji, nieprawidłowe zastosowanie lub przechowywanie; uszkodzenia powstałe w wyniku obsługi, testowania, dostosowywania, instalacji, konserwacji, wprowadzania zmian - bez ograniczeń; uszkodzenia powstałe w wyniku zmiany oprogramowania lub innych zmian wprowadzanych przez inne podmioty niż firma Creative, lub jej autoryzowany serwis, niewłaściwe stosowanie źródeł zasilania, siłę fizyczną lub elektryczną, błąd użytkownika, nie przestrzeganie instrukcji lub powstałe w wyniku innych działań niewynikających z błędów firmy Creative, włączając w to uszkodzenie lub zagubienie w trakcie dostawy.
    2. Uszkodzenia wynikające z przyczyn zewnętrznych, np. powodzi, burzy, pożaru, działania piasku, zanieczyszczeń, trzęsienia ziemi, siły wyższej, narażenia na działanie promieni słonecznych, warunków pogodowych, wilgoci, wysokiej temperatury lub środowiska korozyjnego, skoków napięcia, wycieku z baterii, kradzieży bądź uszkodzeń spowodowanych przez przyłączenie innych produktów, których podłączanie nie jest zalecane przez firmę Creative.
    3. Uszkodzenia lub utrata danych, spowodowane przez (i) współpracę z aktualnymi oraz/lub przyszłymi wersjami systemów operacyjnych lub innymi aktualnymi oraz/lub przyszłymi programami i sprzętem, (ii) wirusa komputerowego, robaka, konia trojańskiego lub uszkodzenie zawartości pamięci, czy też (iii) niewłaściwe działanie lub wadę produktu.
    4. Produkty podrobione lub dołączane, pozbawione numeru seryjnego Creative, dostarczanego wraz z Produktem.
    5. Produktu, (i) którego numer seryjny uległ zmianie, zatarciu lub został usunięty; (ii) który wykazuje znaki nieprawidłowego manipulowania, (iii) który posiada niezgodne numery seryjne; lub (iv) niezgodne czy też nie pochodzących od firmy Creative części obudowy lub części.
    6. Wszelkie wady ujawnione po upływie Okresu gwarancji lub przypadki, w których firma Creative nie została zawiadomiona na piśmie o rzekomej wadzie bądź wadliwym działaniu w ciągu siedmiu (7) dni od upływu Okresu gwarancji.
  9. Maksymalna odpowiedzialność firmy Creative w ramach ograniczonej gwarancji jest równa rzeczywistej wartości gotówkowej produktu w momencie zwrotu produktu przez Nabywcę do naprawy. Firma Creative nie ponosi odpowiedzialności za żadne inne straty lub szkody. Powyższe środki prawne są wyłącznymi środkami przysługującymi Nabywcy z tytułu naruszenia warunków gwarancji. Wszelkie działania lub postępowanie sądowe dotyczące naruszenia niniejszej ograniczonej gwarancji należy wszcząć w ciągu osiemnastu (18) miesięcy od daty zakupu produktu.
  10. O ILE JEST TO DOPUSZCZALNE PRZEZ PRAWO, FIRMA CREATIVE DOSTARCZA SWOJE PRODUKTY „JAKO TAKIE”. POWYŻSZA OGRANICZONA GWARANCJA STANOWI WYŁĄCZNY I JEDYNY ŚRODEK PRAWNY PRZYSŁUGUJĄCY NABYWCY ORAZ ZASTĘPUJE WSZELKIE INNE GWARANCJE, UDZIELONE BEZPOŚREDNIO LUB DOMNIEMANE. FIRMA CREATIVE, W ZAKRESIE DOPUSZCZALNYM PRZEZ OBOWIĄZUJĄCE PRAWO, WYŁĄCZA NINIEJSZYM ZASTOSOWANIE JAKIEJKOLWIEK DOMNIEMANEJ GWARANCJI ZBYWALNOŚCI PRODUKTU ORAZ JEGO PRZYDATNOŚCI DO KONKRETNEGO CELU LUB UŻYTKU. JEŚLI TAKIE WYŁĄCZENIE ODPOWIEDZIALNOŚCI JEST NIEZGODNE Z OBOWIĄZUJĄCYM PRAWEM, RZECZONA DOMNIEMANA GWARANCJA JEST OGRANICZONA DO OKRESU OBOWIĄZYWANIA POWYŻSZEJ OGRANICZONEJ GWARANCJI UDZIELONEJ W FORMIE PISEMNEJ.
  11. FIRMA CREATIVE NIE PONOSI ODPOWIEDZIALNOŚCI ZA SZKODY POŚREDNIE, UBOCZNE, SZCZEGÓLNE, MORALNE LUB WYNIKOWE ANI ZA SZKODY — W TYM MIĘDZY INNYMI ZA UTRATĘ ZYSKÓW, OSZCZĘDNOŚCI, DANYCH, POŻYTKÓW, ROSZCZENIA STRON TRZECICH ORAZ WSZELKIE SZKODY MAJĄTKOWE LUB OBRAŻENIA CIAŁA (W TYM ŚMIERĆ) — SPOWODOWANE LUB WIĄŻĄCE SIĘ Z KORZYSTANIEM Z NINIEJSZEGO PRODUKTU BĄDŹ WYNIKAJĄCE Z NARUSZENIA POSTANOWIEŃ GWARANCJI, NARUSZENIA POSTANOWIEŃ UMOWY, ZANIEDBANIA, DELIKTU, ODPOWIEDZIALNOŚCI BEZPOŚREDNIEJ, NAWET JEŚLI ZOSTAŁA POWIADOMIONA O MOŻLIWOŚCI WYSTĄPIENIA TAKICH SZKÓD.
  12. Niniejsza gwarancja przyznaje Nabywcy określone prawa. Nabywcy mogą także przysługiwać inne prawa, które różnią się w zależności do rejonu i kraju. Warunki niniejszej gwarancji nie wykluczają takich praw. W niektórych rejonach i krajach nie jest dozwolone ograniczanie okresu obowiązywania domniemanej gwarancji ani wyłączenie bądź ograniczenie odpowiedzialności za straty uboczne i wynikowe bądź wyłączenia za obrażenia ciała (włączając w to przypadki śmiertelne), zatem powyższe ograniczenia i wyłączenia odpowiedzialności mogą nie mieć zastosowania do Nabywcy.
  13. Niniejszy dokument stanowi całość umowy gwarancyjnej zawartej pomiędzy Nabywcą a firmą Creative i zastępuje wszelkie wcześniejsze i bieżące uzgodnienia i porozumienia ustne lub pisemne dotyczące produktu; żadne oświadczenia, obietnice ani warunki nieujęte w niniejszym dokumencie nie zmieniają niniejszych postanowień.

(Wersja 3.0 listopada 2008 r.)