Begrenset Creative-garanti

Creative Technology Ltd. ("Creative") garanterer at det solgte maskinvareproduktet i pakken ("Produktet") er fritt for materialfeil eller produksjonsfeil som fører til at Produktet svikter ved vanlig bruk, i henhold til følgende betingelser og vilkår:

  1. Den begrensede garantien gjelder bare for den opprinnelige sluttbrukeren, kjøperen og innehaveren av denne garantien ("Du", "Deg" eller "Din"), og kan ikke overføres eller overdras til noen påfølgende kjøper.
  2. Du må fremlegge kjøpsbevis for Produktet i form av en datert, spesifisert kvittering for å være berettiget til denne begrensede garantien.
  3. Den begrensede garantien gjelder KUN i det landet eller den regionen hvor Produktet ble kjøpt fra en autorisert Creative-forhandler, og utelukker alle produkter som ikke er kjøpt som nye eller som er anskaffet i forbindelse med kjøp av et ikke-Creative-produkt.
  4. Dersom en defekt oppstår og et gyldig krav mottas i garantiperioden (gitt nedenfor), vil Creative, ut fra eget skjønn, reparere defekten kostnadsfritt ved bruk av nye eller rehabiliterte deler. Vær oppmerksom på:
    1. Den begrensede garantien for Produktet gjelder i ETT (1) år fra kjøpsdatoen ("Garantiperioden"). Garantiperioden vil bli forlenget med hver hele dag som Produktet er til reparasjon under denne garantien og utenfor Din besittelse.
    2. Creative vil betale for arbeidskostnader som Creative pådrar seg ved reparasjon eller utskifting av defekte deler i Garantiperioden fra kjøpsdatoen.
    3. Du vil ikke måtte betale for noen slike erstatningsdeler.
    4. Creative garanterer også at de reparerte eller utskiftede delene vil være fri for materialfeil og produksjonsfeil i en periode på NITTI (90) dager fra datoen for reparasjon eller utskifting, eller i resten av Garantiperioden, avhengig av hvilken som er lengst.
  5. Creative garanterer ikke uavbrutt eller feilfri bruk av Produktet. Creative er ikke underlagt noen forpliktelse om å støtte Produktet for alle driftsmiljøer, inkludert men ikke begrenset til kompatibilitet med alle nåværende og/eller fremtidige versjoner av program- eller maskinvare.
  6. For Produkter som kan lagre data: Creative er ikke ansvarlig eller erstatningspliktig for eventuelle data som lagres på Produktet og som går tapt, slettes eller på annen måte blir utilgjengelig. Alle data på Produktet vil bli slettet ved reparasjoner. Du bør fjerne eller ta en sikkerhetskopi av alle data som er lagret på Produktet før Produktet sendes til Creative.
  7. Dersom et problem oppstår under Garantiperioden, henvises til www.creative.com eller kontakt forhandleren. Vær oppmerksom på: (i) Du må fremlegge kjøpsbevis for Produktet i form av en datert, spesifisert kvittering (ii). Du må betale frakt (eller annen transport) for Produktet til Creative. Creative betaler kostnadene for frakt (eller annen transport) for Produktet tilbake til DEG etter utføring av garantiservice (iii). Før du sender produktet til Creative, må du få et returneringsnummer (“Return Merchandise Authorization” (“RMA”)) av Creative. Skriv RMA-nummeret tydelig utenpå pakken som inneholder Produktet som skal sendes til Creative. Creative aksepterer ikke en retur uten RMA-nummer på utsiden av pakken, og (iv) du kan kun returnere defekte Produkt(er) som ikke dekkes under avsnitt 8 nedenfor. Creative tar ikke ansvar for andre produkter eller tilleggsutstyr som returneres sammen med det defekte Produktet. For ytterligere detaljer for Creatives garantibetingelser, retur av produkter og prosedyrer for reparasjon, Creatives kundestøttesenter og kontaktinformasjon, se kundeservice på Creatives nettsted på www.creative.com/support.
  8. Den begrensede garantien gjelder ikke for:
    1. Skade som skyldes vanlig slitasje, unormal bruk og unormale forhold, misbruk, forsømmelse, mishandling, uriktig håndtering eller oppbevaring, defekter eller skader som et resultat av vedlikehold, testing, justering, installasjon, endringer eller reparasjoner, endringer av programvare eller endringer på noen måte av andre enn Creative eller Creatives autoriserte servicesentra, uriktig bruk av strømkilde, utilbørlig fysisk eller elektrisk belastning, brukerfeil, overtredelse av instruksjoner eller andre handlinger som ikke kan tillegges Creative, inkludert skade eller tap under transport.
    2. Skade som skyldes ytre forhold som flom, storm, brann, sand, skitt, jordskjelv, force majeure, eksponering for sollys, vær, fuktighet, varme eller korroderende miljøer, elektriske spenningstopper, batterilekkasje, tyveri eller skade som skyldes tilkobling til andre produkter som Creative ikke har anbefalt tilkobling til.
    3. Skade eller tap av data som skyldes (i) bruk sammen med nåværende og/eller fremtidige versjoner av operativsystemer eller annen nåværende og/eller fremtidig program- og maskinvare, (ii) datavirus, ormer, trojanske hester eller ødelagt minneinnhold, eller (iii) funksjonsfeil eller defekter i Produktet.
    4. Piratprodukter eller eventuelle medfølgende produkter som ikke har et Creative-serienummer som er oppgitt i forbindelse med Produktet.
    5. Ethvert produkt der: (i) serienummeret er endret, uthvisket eller fjernet, (ii) beviselig er forfalsket, (iii) feiltilpasset serienummer, eller (iv) med montering og/eller deler som ikke er godkjent av Creative.
    6. Enhver defekt som opptrer etter utløp av Garantiperioden eller der Creative ikke ble underrettet skriftlig om den påståtte defekten eller feilfunksjonen innen sju (7) dager etter utløp av Garantiperioden.
  9. Creatives erstatningsplikt under den begrensede garantien er begrenset til Produktets faktiske pengeverdi på det tidspunktet Du retter kravet. Creative skal ikke holdes ansvarlig for eventuelt andre tap eller skader. Disse rettsmidlene er Dine eneste rettsmidler ved brudd på garantien. Et eventuelt søksmål for brudd på garantien må reises innen atten (18) måneder etter kjøpet av Produktet.
  10. I DEN GRAD DET ER TILLATT I FØLGE GJELDENDE LOVER, LEVERER CREATIVE SINE PRODUKTER "SOM DE ER". DEN OVENSTÅENDE BEGRENSEDE GARANTIEN ER DITT ENESTE OG EKSKLUSIVE RETTSMIDDEL OG SETTER TIL SIDE ALLE ANDRE GARANTIER, BÅDE UTTRYKTE OG UNDERFORSTÅTTE. I DEN UTSTREKNING GJELDENDE LOVGIVNING TILLATER DET, FRASKRIVER CREATIVE SEG ANVENDELSEN AV EVENTUELLE UNDERFORSTÅTTE GARANTIER OM SALGBARHET, EGNETHET FOR ET BESTEMT FORMÅL ELLER BRUK AV PRODUKTET. HVIS GJELDENDE LOVGIVNING FORBYR EN SLIK FRASKRIVELSE, ER DEN UNDERFORSTÅTTE GARANTIEN BEGRENSET TIL VARIGHETEN AV DEN OVENSTÅENDE BEGRENSEDE SKRIFTLIGE GARANTIEN.
  11. CREATIVE SKAL IKKE VÆRE ERSTATNINGSANSVARLIG FOR NOEN INDIREKTE, TILFELDIG, SPESIELL, STRAFFEMESSIG ELLER FØLGESKADE, ELLER FOR SKADESERSTATNING, INKLUDERT MEN IKKE BEGRENSET TIL EVENTUELT TAP AV FORTJENESTE, SPAREPENGER, DATA ELLER BRUK, EVENTUELLE KRAV FRA TREDJEPART OG EVENTUELL SKADE PÅ EIENDOM ELLER SKADE (INKUDERT DØD) PÅ NOEN PERSON SOM SKYLDES ELLER ER KNYTTET TIL BRUK AV DETTE PRODUKTET OG SOM OPPSTÅR VED BRUDD PÅ GARANTIEN, BRUDD PÅ KONTRAKT, FORSØMMELSE, SKADEVOLDENDE HANDLING ELLER STRENGT ERSTATNINGSANSVAR, SELV OM CREATIVE HAR BLITT GJORT KJENT MED MULIGHETEN FOR SLIK SKADE.
  12. Denne garantien gir deg spesielle juridiske rettigheter. Du kan også ha andre rettigheter, som kan være forskjellige fra stat til stat eller fra land til land. Vilkårene i denne garantien utelukker ikke slike rettigheter. Enkelte stater og land tillater ikke begrensninger i hvor lenge en underforstått garanti varer, eller utelukkelse eller begrensninger når det gjelder tilfeldige eller følgeskader, så begrensningene eller utelukkelsene ovenfor gjelder kanskje ikke for Deg.
  13. Dette er hele garantien mellom Deg og Creative, og den setter til side alle tidligere og samtidige avtaler eller forståelser, både muntlige og skriftlige, knyttet til Produktet, og ingen fremstillinger, løfter eller betingelser som ikke er med her, skal endre disse vilkårene.

(Versjon 3.0, November 2008)