Beperkte garantie van Creative

Creative garandeert U dat de winkelversie van het hierbij ingesloten hardwareproduct ("Product") vrij is van materiaal- en productiefouten die kunnen leiden tot productstoringen tijdens het normale gebruik tijdens de garantieperiode, in overeenstemming met de volgende bepalingen en voorwaarden:

  1. Deze beperkte garantie geldt alleen voor de oorspronkelijke aankoper/eindgebruiker en houder van deze garantie ("U" of "Uw") en kan niet worden overgedragen of afgestaan aan een volgende koper.
  2. Om voor deze beperkte garantie in aanmerking te komen, moet U voor het Product een gedateerd aankoopbewijs met vermelding van het Product verstrekken.
  3. De beperkte garantie is ALLEEN van toepassing in het land of de regio waar het Product is aangekocht bij een geautoriseerd Creative-verkooppunt en sluit elk product uit dat niet als een nieuw product is aangekocht of dat is verkregen als gevolg van de aankoop van een product dat niet van Creative is.
  4. Als er zich een defect voordoet en er wordt een geldige claim tijdens de garantieperiode ontvangen (zoals hieronder meegedeeld), zal Creative geheel naar eigen inzicht het defect kosteloos herstellen, door gebruik van nieuwe of gerepareerde vervangingsonderdelen. Let op dat:
    1. De beperkte garantie voor het Product geldt EEN (1) jaar vanaf de aankoopdatum ("Garantietermijn"). De Garantietermijn wordt verlengd met elke volledige dag dat het Product niet in Uw bezit is vanwege herstellingen die door de garantie gedekt zijn.
    2. Creative draagt de kosten voor het werk dat moet worden uitgevoerd om de defecte onderdelen te herstellen of te vervangen tijdens de Garantietermijn vanaf de aankoopdatum.
    3. Dergelijke wisselstukken hoeft U niet te betalen.
    4. Creative garandeert ook dat de herstelde of vervangen onderdelen vrij zijn van materiaal- en productiefouten gedurende een periode van NEGENTIG (90) dagen vanaf de datum van herstelling of vervanging, of gedurende de resterende Garantietermijn, waarbij de grootste periode van toepassing is.
  5. Creative garandeert niet dat de werking van het Product ononderbroken of foutloos zal zijn. Creative wijst elke verplichting af om het Product te ondersteunen voor alle besturingsomgevingen, met inbegrip van, maar niet beperkt tot, de interactiviteit met of alle huidige en/of toekomstige versies van software of hardware.
  6. Voor Producten die gegevens kunnen opslaan: Creative is niet verantwoordelijk of aansprakelijk voor het verlies, de verwijdering of ontoegankelijkheid van gegevens die op het Product zijn opgeslagen. Bij een herstelling worden alle gegevens die op het Product zijn opgeslagen, van het Product verwijderd. U dient bijgevolg de op het Product opgeslagen gegevens zelf te verwijderen of er een back-up van te maken alvorens het Product naar Creative te retourneren.
  7. Als er zich tijdens de Garantieperiode zich een probleem voordoet, raadpleeg dan www.creative.com of neem contact op met uw Leverancier. Let op dat: (i) U dient een aankoopbewijs van het product voor te leggen door een gedateerd gespecificeerd ontvangstbewijs; (ii) U zult de verzendingkosten (of andere transportkosten) van het product naar Creative zelf dragen. Creative zal verantwoordelijk zijn voor de verzendingskosten (of andere transportkosten) van het product naar u na voltooien van de garantiedienst; (iii) Vóór u het Product naar Creative, Creative dient u een Return Merchandise Authorization (RMA) –nummer toegekend te hebben. Zorg dat het RMA-nummer duidelijk aan de buitenkant van het pakket met het Creative product staat en stuur dit naar Creative. Creative zal retours die geen RMA-nummer op de verpakking hebben niet goedkeuren; en (iv) U kunt enkel de defecte Product(en) retourneren die niet onder Sectie 8 hieronder worden vermeld. Creative is niet verantwoordelijk voor andere producten of accessoires die samen met defecte Producten worden geretourneerd. Voor meer informatie over de garantievoorwaarden van Creative, retourneren van Producten en herstelprocedure, ondersteuningsdiensten van Creative en contactinformatie, raadpleeg het ondersteuninggedeelte van Creative’s website op www.creative.com/support.
  8. De beperkte garantie geldt niet voor:
    1. Schade veroorzaakt door normale slijtage, abnormaal gebruik of abnormale omstandigheden, verkeerd gebruik, verwaarlozing, misbruik, ongelukken, verkeerde behandeling of opslag, wijzigingen of herstellingen, verkeerde installatie, verkeerd gebruik van een stroombron, overmatige fysieke of elektrische spanning, een bedieningsfout, de niet-naleving van instructies of andere daden die niet de fout zijn van Creative, met inbegrip van schade of verlies tijdens het transport.
    2. Schade door externe bronnen zoals een overstroming, storm, brand, zand, stof en aardbevingen, overmacht, blootstelling aan zonlicht, weersomstandigheden, vocht, hitte of corrosieve omgevingen, piekspanningen, lekkende batterijen, diefstal, of schade veroorzaakt door de aansluiting op andere producten dan diegene die door Creative voor aansluitingen zijn aanbevolen.
    3. Schade of verlies van gegevens vanwege (i) de interactiviteit met of huidige en/of toekomstige versies van besturingssystemen of andere huidige en/of toekomstige software en hardware, (ii) een computervirus, worm, Trojaans paard of een beschadiging van geheugeninhoud, of (iii) het niet goed functioneren of het defect van het Product.
    4. Imitatieproducten of enige begeleidende producten waarop geen Creative-serienummer is vermeld die bij het Product worden meegeleverd.
    5. Elk Product dat: (i) die een gewijzigd, beschadigd of verwijderd serienummer heeft;(ii) sporen toont van stampen; (iii) niet overeenstemmende serienummers van het bord; of (iv behuizing, omhulsel of onderdelen die niet overeenstemmende of van Creative zijn.
    6. Elk defect dat optreedt nadat de Garantietermijn is verstreken of wanneer Creative niet schriftelijk in kennis is gesteld van een vermeend defect of vermeende defecte werking binnen de zeven (7) dagen na het verstrijken van de Garantietermijn.
  9. Creative’s beperkte aansprakelijkheid onder de beperkte garantie is de reeële waarde van het Product op het moment van UW claim. Creative is niet aansprakelijk voor overige verliezen of beschadigingen. Deze verhaalsmogelijkheden zijn Uw enige verhaalsmogelijkheden bij een schending van garantie. Elke rechtsvordering of elk rechtsgeding als gevolg van een schending van deze beperkte garantie moet worden ingesteld binnen de achttien (18) maanden die volgen op de aankoop van het Product.
  10. IN ZOVERRE ALS TOEGELATEN DOOR DE WET, BIEDT CREATIVE ZIJN PRODUCTEN “ALS ZODANIG” AAN. DE VOORGAANDE BEPERKTE GARANTIE IS UW ENIGE EN UITSLUITENDE VERHAALSMOGELIJKHEID EN GELDT IN PLAATS VAN ALLE ANDERE GARANTIES, EXPLICIET OF IMPLICIET. VOOR ZOVER IS TOEGESTAAN OP GROND VAN TOEPASSELIJK RECHT, WIJST CREATIVE DE TOEPASBAARHEID AF VAN ALLE IMPLICIETE GARANTIES MET BETREKKING TOT DE VERKOOPBAARHEID, DE GESCHIKTHEID VOOR EEN BEPAALD DOEL OF GEBRUIK VAN HET PRODUCT. ALS EEN DERGELIJKE UITSLUITING VERBODEN IS OP GROND VAN TOEPASSELIJK RECHT, IS DE IMPLICIETE GARANTIE BEPERKT TOT DE DUUR VAN DE VOORGAANDE GESCHREVEN BEPERKTE GARANTIE.
  11. CREATIVE KAN NIET AANSPRAKELIJK WORDEN GESTELD VOOR ENIGE INDIRECTE, INCIDENTELE, SPECIALE OF GEVOLGSCHADE OF STRAFVERGOEDINGEN, OF ENIGE SCHADE, MET INBEGRIP VAN, MAAR NIET BEPERKT TOT, ENIGE WINSTDERVING, GEMISTE BESPARINGEN, GEGEVENS- OF GEBRUIKSVERLIES, VORDERINGEN VAN DERDEN, EN ENIGE SCHADE AAN BEZIT OF LICHAMELIJKE LETSELS (MET INBEGRIP VAN OVERLIJDEN) JEGENS U OF ENIGE ANDERE PERSOON, ALS GEVOLG VAN OF BETREKKING HEBBEND OP HET GEBRUIK VAN DIT PRODUCT OF ALS GEVOLG VAN EEN SCHENDING VAN DE GARANTIE, CONTRACTBREUK, NALATIGHEID, ONRECHTMATIGE DADEN OF RISICOAANSPRAKELIJKHEID, ZELFS INDIEN CREATIVE OP DE HOOGTE IS GESTELD VAN DE MOGELIJKHEID VAN DERGELIJKE SCHADE.
  12. Deze garantie verleent U specifieke juridische rechten. Mogelijk hebt U ook andere rechten, die van staat tot staat en van land tot land kunnen verschillen. De voorwaarden van deze garantie sluiten dergelijke rechten niet uit. In sommige staten en landen zijn beperkingen van de duur van een beperkte garantie of de uitsluiting of beperking van incidentele of gevolgschade of de uitsluitsluiting van verantwoordelijkheid voor verwondingen (inclusief de dood) door nalatigheid niet toegestaan, waardoor het mogelijk is dat de voorgaande beperkingen of uitsluitingen niet op U van toepassing zijn.
  13. Deze garantie vormt de volledige garantie tussen U en Creative en vervangt alle vorige en gelijktijdige overeenkomsten en afspraken, zowel mondeling als schriftelijk, met betrekking tot het Product. Geen enkele voorstelling, belofte of voorwaarde die hierin niet zijn vermeld, zullen deze bepalingen wijzigen.

(Versie 3.0, november 2008)