Creative korlátozott jótállás

A Creative az alábbi feltételek szerint szavatolja, hogy a kiskereskedelmi forgalomba került mellékelt hardvertermék („Termék”) sem anyagában, sem kidolgozásában nem tartalmaz olyan lényeges hibát, amely rendeltetésszerű használat esetén a termék meghibásodását eredményezi a Jótállási idő alatt:

  1. A korlátozott jótállás csak a terméket megvásárló és a jelen jótállást felmutató eredeti végfelhasználóra („Felhasználó”) vonatkozik, a jótállás másnak át nem adható, és továbbértékesítés során át nem ruházható.
  2. A korlátozott jótállásra való jogosultság igazolásához a felhasználónak fel kell mutatnia a termék megvásárlását igazoló, dátummal ellátott részletes nyugtát vagy számlát.
  3. A korlátozott jótállás CSAK abban az országban vagy régióban érvényes, ahol a Felhasználó a Terméket a hivatalos Creative viszonteladótól megvásárolta, és nem vonatkozik a használtan (nem újonnan), illetve más, nem a Creative által gyártott termék vásárlásának eredményeként beszerzett termékekre.
  4. Amennyiben a Jótállási idő alatt hiba jelentkezik, és a Creative valós követelési igénnyel szembesül, úgy a Creative a saját jogkörében hozott döntése alapján ingyenesen kijavítja a hibát új vagy használt cserealkatrészek felhasználásával. Felhívjuk rá figyelmét, hogy:
    1. A Termékre vonatkozó korlátozott jótállás a vásárlást követő EGY (1) évre terjed ki (“Jótállási idő”). A Jótállási idő minden egyes olyan teljes nappal meghosszabbodik, amíg a termék a jótállás értelmében végzett javítás miatt nincs a felhasználó birtokában.
    2. A termék megvásárlásától kezdve a Jótállási idő lejártáig a hibás alkatrészek javításából vagy cseréjéből származó, a Creative cégre háruló munkadíjat a Creative fizeti meg.
    3. Ezen cserealkatrészek árát a felhasználónak nem kell megfizetnie.
    4. Creative szavatolja továbbá, hogy a megjavított vagy kicserélt alkatrészek a javítástól vagy cserétől számított KILENCVEN (90) napig vagy a jótállási idő lejártáig (a hosszabb időtartam az érvényes) sem anyagukból, sem kidolgozásukból eredő hibát nem tartalmaznak.
  5. A Creative nem szavatolja a termék zavartalan vagy hibamentes működését. A Creative semmilyen kötelezettséget nem vállal a termék valamennyi működési környezetben való használatának támogatására, egyebek mellett a termék valamennyi összes jelenlegi és/vagy jövőbeli szoftver- vagy hardververziókkal való együttműködését is beleértve.
  6. Az adattárolásra alkalmas termékek esetén: a Creative semmilyen felelősséget nem vállal a terméken tárolt adatok elvesztéséért, törléséért vagy más módon való elérhetetlenné válásáért. A javítás során a terméken tárolt valamennyi adat törlésre kerül. A felhasználó felelőssége, hogy a terméken tárolt összes adatot eltávolítsa, vagy arról biztonsági másolatot készítsen, mielőtt a terméket átadja a Creative cégnek.
  7. Ha a Jótállási idő alatt probléma jelentkezik, látogasson el a www.creative.com oldalra, vagy forduljon a viszonteladóhoz. Felhívjuk rá figyelmét, hogy: (i) A vásárlás dátumát keltezéssel ellátott, tételes bizonylattal kell igazolni; (ii) A Termék szállítási költségeit Önnek kell állnia. A garanciális javítás után a Termék visszaszállításának költségeit a Creative állja; (iii) Mielőtt visszaküldené a terméket a Creative-nak, igényelnie kell egy “RMA”-számot (Garanciális visszaküldési szám) a Creative-tól. Az RMA számot jól látható helyen tüntesse fel a terméket tartalmazó csomag külsején, amit a Creative-nak küld. A Creative nem fogad el olyan csomagot, amelyen nincs feltűntetve RMA-szám és (iv) csak azok a hibás termékek küldhetők vissza, amelyekre nem terjed ki a 8. bekezdés. A Creative nem vállal felelősséget a hibás termékkel együtt visszajuttatott egyéb termékekért és kiegészítőkért. A Jótállási feltételekkel, a termék visszajuttatással és a javítás menetével, továbbá a Creative ügyféltámogatási szolgáltatásával és elérhetőségével kapcsolatos további információkért látogasson el a Creative honlapjára: www.creative.com/support.
  8. A korlátozott jótállás nem vonatkozik az alábbiakra:
    1. A természetes kopásból és elhasználódásból, rendellenes használatból vagy használati körülményekből, nem rendeltetés szerű használatból, az előírások be nem tartásából, durva használatból, balesetből, nem megfelelő kezelésből és tárolásból eredő károkra, továbbá a szervizelésből, tesztelésből, beállításból, telepítésből, karbantartásból, módosításból, ideértve de nem kizárólag a szoftver nem Creative vagy hivatalos szervizközpont általi bármilyen módon történő módosítását, valamint az elektromos források nem megfelelő használatából, a túlzott fizikai vagy elektromos terhelésből bekövetkező, a kezelő hibája által okozott, az utasítások be nem tartásából eredő károkra, és minden olyan tevékenységre, mely nem a Creative hibája, ideértve a szállítás alatt bekövetkező sérülést vagy az elveszett terméket.
    2. A külső okokból, így árvíz, vihar, tűz, por, szennyeződés, földrengés, vis major által okozott, a napfénnyel, időjárási hatásokkal, nedvességgel, hővel vagy korróziót okozó környezettel való érintkezés vagy az áramingadozás, akkumulátorszivárgás, lopás által okozott kár, vagy a Creative által nem ajánlott termékekkel való összekapcsolás által okozott károk.
    3. Az adatok (i) az operációs rendszerek jelenlegi és/vagy jövőbeli verzióival, illetve a jelenlegi és/vagy jövőbeli szoftverekkel és hardverekkel való együttműködés során, (ii) számítógépes vírus, féregvírus, trójai faló vagy memóriahiba által okozott vagy (iii) a termék hibája vagy rossz működése miatt bekövetkező károsodása vagy elvesztése.
    4. A hamisított termékekre és minden olyan termékre, amelyen nem található meg a Creative sorozatszám.
    5. Minden olyan termékre: (i) amelyen módosításra, lekaparásra vagy eltávolításra került a sorozatszám;(ii) amelyen külső beavatkozás jelei láthatók; (iii) amelynek nem egyezik az alaplapi sorozatszáma; vagy (iv) amely nem megfelelő vagy nem Creative házat, borítást vagy alkatrészt tartalmaz.
    6. A jótállási idő lejárta után bekövetkező hibák, vagy azon esetek, amelyekben a Creative az állítólagos kárról vagy hibás működésről a jótállási idő lejárta utáni hét (7) napon belül nem kap írásos értesítést.
  9. A Creative korlátozott jótállás keretén belüli kötelezettségvállalása a Termék aktuális, a követelés időpontjában érvényes pénzbeli értékére vonatkozik. A Creative semmilyen más veszteségért vagy kárért nem vonható felellősségre. A felhasználó kizárólag az itt található kártérítési lehetőségekkel rendelkezik a jótállás megszegése esetén. A korlátozott jótállás megszegése miatt indított bármilyen jogi eljárást vagy pert a termék megvásárlását követő tizennyolc (18) hónapon belül meg kell indítani.
  10. A TÖRVÉNYEK ÉRTELMÉBEN A CREATIVE TERMÉKEIT „ÚGY KÍNÁLJA, AHOGY”. AZ ALÁBBI KORLÁTOZOTT JÓTÁLLÁS A FELHASZNÁLÓ EGYEDÜLI ÉS KIZÁRÓLAGOS KÁRTÉRÍTÉSI LEHETŐSÉGE, ÉS EZ HELYETTESÍT MINDEN EGYÉB JÓTÁLLÁST. A CREATIVE A JELEN NYILATKOZATTAL A VONATKOZÓ JOGSZABÁLYOK ÁLTAL ENGEDÉLYEZETT MÉRTÉKIG KIZÁRJA A FORGALMAZHATÓSÁGRA, AZ ADOTT CÉLRA VALÓ ALKALMASSÁGRA VAGY HASZNÁLHATÓSÁGRA VONATKOZÓ KELLÉKSZAVATOSSÁGI KÖTELEZETTSÉGÉT. AMENNYIBEN A JOGSZABÁLYOK EZEN FELELŐSSÉG KIZÁRÁSÁT NEM TESZIK LEHETŐVÉ, A KELLÉKSZAVATOSSÁG CSAK AZ ALÁBBI KORLÁTOZOTT JÓTÁLLÁS IDEJÉRE ÉRVÉNYES.
  11. A CREATIVE NEM VÁLLAL FELELŐSSÉGET SEMMILYEN KÖZVETLEN, VÉLETLENSZERŰEN BEKÖVETKEZETT, SPECIÁLIS VAGY NEM ANYAGI KÁRÉRT, ILLETVE NEM VÁLLAL KÁRTÉRÍTÉSI FELELŐSSÉGET EGYEBEK MELLETT SEMMILYEN ELMARADT HASZONÉRT, MEGTAKARÍTÁSÉRT, ELVESZETT ADATÉRT VAGY HASZNÁLHATATLANNÁ VÁLÁSÉRT, SEMMILYEN HARMADIK FÉL ÁLTAL BENYÚJTOTT IGÉNYÉRT, A TERMÉK HASZNÁLATÁBÓL SZÁRMAZÓ VAGY AZZAL ÖSSZEFÜGGÉSBEN BEKÖVETKEZŐ VAGY A JÓTÁLLÁS MEGSZEGÉSÉBŐL, SZERZŐDÉSSZEGÉSBŐL, GONDATLANSÁGBÓL, OKOZOTT KÁRBÓL VAGY OBJEKTÍV FELELŐSSÉGBŐL EREDŐ ANYAGI KÁRÉRT VAGY SZEMÉLYI SÉRÜLÉSÉRT (A HALÁLESETET IS IDEÉRTVE), MÉG AKKOR SEM, HA ILYEN KÁROK LEHETŐSÉGÉRŐL A CREATIVE CÉGET ÉRTESÍTETTÉK.
  12. Ez a jótállás meghatározott jogokat biztosít a felhasználónak. Ezek mellett a felhasználó a lakóhelyének megfelelő állam vagy ország törvényei szerint további jogokkal is rendelkezhet. A jelen jótállás feltételei nem zárják ki ezen jogokat. Egyes államokban és országokban a kellékszavatosság időtartama nem korlátozható, vagy nem zárható ki, illetve nem korlátozható a véletlen és következményes károkért, továbbá a mi hibánkból eredő személyi sérülésre (ideértve a halált is) vállalt felelősség, így előfordulhat, hogy a felelősségvállalás fenti korlátozásai és kizárásai Önre mint felhasználóra nem vonatkoznak.
  13. A fentiekben leírtak tartalmazzák a felhasználó és a Creative közötti jótállás teljes szövegét, és ez a jótállás helyettesíti a termékre vonatkozó összes korábbi vagy jelenlegi írásbeli vagy szóbeli szerződést vagy megállapodást, és ezeket a feltételeket semmilyen más, a jelen dokumentumban nem található tájékoztatás, ígéret vagy feltétel nem módosíthatja.

(3.0. változat, 2008 november)