„Creative“ ribota garantija

„Creative“, remdamasi šiais terminais ir sąlygomis, garantuoja, kad čia nurodyto mažmeninės prekybos techninės įrangos produkto (Produkto) gamybai naudotos medžiagos ir atliktas darbas yra be trūkumų, kurie galėtų sukelti Produkto gedimus naudojant jį įprastomis sąlygomis:

  1. Ribota garantija suteikiama tik pirmam tiesioginiam vartotojui ir šios garantijos turėtojui („Jūs“ arba „Jūsų“) ir jos negalima perduoti ar perleisti kitiems vartotojams.
  2. Jūs turite pateikti Produkto įsigijimo įrodymą – detalų kvitą su data, jei norite naudotis šia ribota garantija.
  3. Ribota garantija taikoma TIK toje šalyje ar regione, kuriame Produktas buvo įsigytas iš įgaliotojo „Creative“ mažmeninės prekybos atstovo, ir netaikoma tokiems produktams, kurie buvo įsigyti ne nauji arba ne kaip „Creative“ produktai.
  4. Jei defektas atsiras ir bus gauta pagrįsta pretenzija garantiniu laikotarpiu (kaip nurodyta toliau) „Creative“ išimtine teise pataisys defektus nemokamai, naudodama naujas arba atnaujintas pakeitimo detales. Įsidėmėkite, kad:
    1. Suteikiama VIENERIŲ metų Produkto ribota garantija, kuri galioja nuo įsigijimo datos (Garantinis laikotarpis). Garantinis laikotarpis pratęsiamas dienų, kuriomis Produktas taisomas pagal šią garantiją, skaičiumi.
    2. „Creative“ apmokės garantinio dalių taisymo ar keitimo, atlikto Garantiniu laikotarpiu nuo įsigijimo datos, išlaidas.
    3. Už pakeistas dalis Jums nereikės mokėti.
    4. Be to, „Creative“ garantuoja, kad pataisytų ar pakeistų dalių medžiagos ir atliktas darbas bus be trūkumų DEVYNIASDEŠIMTIES (90) dienų laikotarpiu nuo taisymo ar keitimo datos arba iki Garantinio laikotarpio pabaigos.
  5. „Creative“ negarantuoja, kad Produktas veiks nuolat ar be klaidų. „Creative“ neįsipareigoja pritaikyti Produkto visoms operacinėms aplinkoms, įskaitant, bet neapsiribojant operaciniu suderinamumu su visomis dabartinėmis ir/ar būsimomis programinės ar techninės įrangos versijomis.
  6. Produktams, kuriuose gali būti saugomi duomenys: „Creative“ neatsako už jokius prarastus, ištrintus ar kokiu nors kitu būdu nebepasiekiamus duomenis, laikytus Produkte. Iš taisomo Produkto ištrinami visi duomenys. Turėtumėte pašalinti duomenis, saugomus jūsų Produkte, arba pasidaryti atsargines jų kopijas prieš gabendami Produktą į „Creative“.
  7. Jei Garantiniu laikotarpiu iškiltų problemų, apsilankykite tinklalapyje www.creative.com arba kreipkitės į mažmenininką. Atkreipkite dėmesį, kad: (i) Turite pateikti Produkto įsigijimo įrodymą – detalų kvitą su data; (ii) Jūs turėsite apmokėti Produkto išsiuntimo (arba kitokio nugabenimo) bendrovei „Creative“ išlaidas. „Creative“ apmokės Produkto išsiuntimo (arba kitokio nugabenimo) Jums po garantinio remonto išlaidas; (iii) prieš išsiunčiant Produktą bendrovei „Creative“, ši turi suteikti Jums „Prekės grąžinimo leidimo“ (RMA) numerį. RMA numerį aiškiai užrašykite ant pakuotės, kurioje supakuotas į „Creative“ siunčiamas Produktas. „Creative“ nepriims grąžinto Produkto, jei ant jo pakuotės išorinės pusės nebus RMA numerio ir (iv) Jūs turite teisę grąžinti Produktą tik jei jis yra su defektu, kuriam netaikomas šios garantijos 8 punktas. „Creative“ neatsako už kitus produktus arba priedus, grąžintus kartu su Produktu, turinčiu defektą. Išsamesnės informacijos apie „Creative“ garantijos sąlygas, Produkto grąžinimą ir taisymą, „Creative“ klientų aptarnavimo paslaugų ir kontaktinę informaciją žr. palaikymo skyrių „Creative“ svetainėje www.creative.com/support.
  8. Ribota garantija netaikoma:
    1. Gedimams, atsiradusiems dėl įprasto nusidėvėjimo ar plėšymo, neįprasto naudojimo ar naudojimo esant netinkamoms sąlygoms, netinkamo naudojimo, nepriežiūros, piktnaudžiavimo, nelaimingų įvykių, netinkamo laikymo, defektų ar nuostolių, atsiradusių po aptarnavimo, bandomųjų reguliavimų, diegimo, remonto, ar bet kokių pakeitimų, atliktų ne „Creative“ ar bendrovės įgaliotų centrų netinkamo elektros šaltinio naudojimo, per didelės fizinės jėgos ar elektros įtampos, naudotojo klaidos, instrukcijų ar kitų aktų nesilaikymo ne dėl „Creative“ kaltės, įskaitant žalą ir nuostolius gabenant.
    2. Žaloms, patirtoms dėl išorinių priežasčių, pavyzdžiui, potvynio, audros, gaisro, smėlio, purvo, žemės drebėjimo, stichinės nelaimės, nesaugojimo nuo saulės spindulių, oro, drėgmės, karščio ar koroziją sukeliančios aplinkos, elektros bangų, baterijos skysčio nutekėjimo, vagystės, ar gedimams, atsiradusiems Produktą prijungus prie kitų produktų, kurių „Creative“ nerekomenduoja.
    3. Žaloms ar duomenų praradimams dėl (i) operacinio suderinamumo su dabartine ir/ar būsima operacinės sistemos versija ar kita dabartine ir/ar būsima programine ir technine įranga, (ii) kompiuterių virusų, kirminų, Trojos arklių ar atminties turinio iškraipymo ar dėl (iii) Produkto gedimo ar defekto.
    4. Suklastotiems produktams ar kitiems kartu gaunamiems produktams, kurie neturi „Creative“ serijos numerio, gaunamo kartu su Produktu.
    5. Bet kokiam Produktui: (i) kurio serijos numeris buvo pakeistas, sugadintas ar pašalintas; (ii) kuris yra su gadinimo įrodymais; (iii) kurio plokštės serijos numeriais neatitinka arba (iv) kuris nėra priderintas ar neatitinka „Creative“ sąlygų, dėklų ar dalių.
    6. Bet kokiam defektui, atsiradusiam pasibaigus Garantiniam laikotarpiui, arba jei „Creative“ nebuvo raštu informuota apie įtariamą defektą ar gedimą per septynias (7) dienas po Garantinio laikotarpio pabaigos.
  9. Ribotoje garantijoje nurodytus „Creative“ įsipareigojimus riboja faktinė Produkto vertė pinigais pretenzijos pateikimo metu. „Creative“ neatsako už bet kokius nuostolius arba žalą. Šios teisminės priemonės yra Jūsų išimtinės priemonės nesilaikyti garantijos. Visi veiksmai ar teismo procesas dėl garantijos nesilaikymo turi būti pradėti per aštuoniolika (18) mėnesių nuo Produkto įsigijimo.
  10. TIEK, KIEK LEIDŽIA ĮSTATYMAI, „CREATIVE“ PATEIKIA SAVO PRODUKTUS TOKIUS, KOKIE JIE YRA. ANKSČIAU MINĖTA RIBOTA GARANTIJA YRA JŪSŲ IŠIMTINĖ IR IŠSKIRTINĖ TEISMINĖ PRIEMONĖ IR ATSTOJA VISAS KITAS IŠREIKŠTAS AR NUMANOMAS GARANTIJAS. KIEK LEIDŽIA TAIKOMI ĮSTATYMAI, „CREATIVE“ ŠIA GARANTIJA NEPRIPAŽĮSTA JOKIŲ NUMANOMŲ PERKAMUMO, PRODUKTO TINKAMUMO KONKREČIAM TIKSLUI AR NAUDOJIMUI GARANTIJŲ. JEI TOKĮ NEPRIPAŽINIMĄ DRAUDŽIA TAIKOMI ĮSTATYMAI, NUMANOMA GARANTIJA APRIBOJAMA ANKSČIAU MINĖTOS RAŠYTINĖS RIBOTOS GARANTIJOS GALIOJIMO TRUKME.
  11. „CREATIVE“ NEATSAKO UŽ JOKIĄ NETIESIOGINĘ, ATSITIKTINĘ, SPECIALIĄ, BAUDŽIAMĄJĄ AR PASEKMINĘ ŽALĄ AR ŽALAS, ĮSKAITANT, BET NEAPSIRIBOJANT JOKIU PRARASTU PELNU, SANTAUPOMIS, DUOMENIMIS AR NETINKAMUMU NAUDOTI, TREČIŲJŲ ŠALIŲ PRETENZIJOMIS IR BET KOKIU TURTO SUGADINIMU AR BET KURIO ASMENS SUŽALOJIMU (ĮSKAITANT MIRTĮ), KILUSIU DĖL ŠIO PRODUKTO NAUDOJIMO AR SUSIJUSIU SU JUO, KILUSIU DĖL GARANTIJOS, SUTARTIES NESILAIKYMO, APLAIDUMO, CIVILINĖS TEISĖS PAŽEIDIMO AR ĮSIPAREIGOJIMŲ, NET JEI „CREATIVE“ BUVO PRANEŠTA APIE TOKIŲ ŽALŲ GALIMUMĄ.
  12. Ši garantija suteikia Jums tam tikras juridines teises. Jūs taip pat galite turėti kitų teisių, kurios įvairiose valstijose ar šalyse skiriasi. Šios garantijos sąlygos apima ir tokias teises. Kai kuriose valstijose ir šalyse neleidžiami numanomos garantijos galiojimo trukmės apribojimai arba atsitiktinės ar pasekminės ˛alos išskyrimai ar apribojimai, taigi anksčiau minėti apribojimai ar išskyrimai gali būti Jums netaikomi.
  13. Tai yra visa Jūsų ir „Creative“ garantinė sutartis ir ji pakeičia visus ankstesnius ir vienalaikius su Produktu susijusius sutarimus ar supratimus, žodinius ar rašytinius, ir jokie čia nenurodyti atstovavimai, pažadai ar aplinkybės nepakeis šių sąlygų.

(3.0 versija, 2008 m. lapkričio mėn.)