Garantie limitée de Creative

Creative garantit que le présent produit matériel vendu au détail (le « Produit ») est exempt de défauts matériels et de fabrication entraînant sa défaillance lors d'un usage normal du consommateur pendant la durée de la garantie, en vertu des modalités suivantes :

  1. La présente garantie limitée ne couvre que le titulaire de la présente garantie et acheteur final original (« Vous » ou « Votre ») et n'est pas transférable ni cessible à un acheteur ultérieur.
  2. Vous devez fournir une preuve d'achat du Produit (reçu détaillé et daté) pour pouvoir bénéficier de la présente garantie limitée.
  3. La garantie limitée est UNIQUEMENT applicable dans le pays ou sur le territoire où le produit a été acheté auprès d'un détaillant Creative agréé et exclut tout produit acheté d'occasion ou reçu à l'achat d'un produit non Creative.
  4. Si un défaut apparaît et qu’une réclamation valable est reçue au cours de la période de garantie (telle que fournie ci-dessous), Creative, à sa seule discrétion, réparera le défaut sans frais, à l’aide de pièces de rechange nouvelles ou reconditionnées. Veuillez noter que :
    1. La garantie limitée du Produit s'étend sur UN (1) an à compter de votre date d'achat (« Période de garantie »). La période de garantie sera étendue en conséquence pour chaque jour où le Produit ne sera plus en Votre possession pour des raisons de réparation dans le cadre de la présente garantie.
    2. Creative prendra en charge les frais de main-d'œuvre encourus lors de la réparation ou de l'échange de pièces défectueuses pendant la Période de garantie à compter de la date d'achat.
    3. Vous ne devrez pas payer ces pièces de rechange.
    4. Creative garantit également que les pièces réparées ou échangées seront exemptes de défauts matériels et de fabrication pendant une période de QUATRE-VINGT-DIX (90) jours à compter de la date de réparation ou d'échange ou pendant le reste de la Période de garantie, la période la plus longue étant d'application.
  5. Creative ne garantit pas le fonctionnement sans interruption ou sans erreur du Produit. Creative n'est pas tenue d'assurer la prise en charge du Produit pour tous les environnements d'exploitation, notamment, mais sans limitation, l'interopérabilité avec toutes les versions actuelles et/ou futures du logiciel ou du matériel.
  6. Pour les Produits capables de stocker des données : Creative n'est pas responsable de la perte, de l'effacement ni de toute autre type d'inaccessibilité des données stockées sur le Produit. Toutes les données seront supprimées du Produit lors des réparations. Vous devriez déplacer les données stockées sur le Produit, ou en faire une copie de sauvegarde, avant de l'envoyer à Creative.
  7. Si un problème survient au cours de la Période de garantie, veuillez consulter www.creative.com ou contacter Votre revendeur. Veuillez noter que : (i) Vous devez fournir une preuve d’achat du Produit par un reçu daté et détaillé ; (ii) vous vous chargerez du coût de l’expédition (ou autre méthode de transport) du Produit à Creative. Creative se chargera du coût de l’expédition (ou autre moyen de transport) du Produit chez Vous après avoir achevé le service de garantie ; (iii) avant d’envoyer le Produit à Creative, vous devez recevoir une référence d’autorisation de retour d’article (RMA) de la part de Creative. Inscrivez clairement la référence RMA sur le dessus du paquet contenant le produit que vous envoyez à Creative. Creative n’acceptera pas un retour qui ne contient pas de référence RMA à l’extérieur du paquet ; et (iv) vous ne pouvez retourner que le ou les Produits défectueux non couverts sous la Section 8 ci-dessous. Creative n’est en aucun cas responsable des autres produits ou accessoires renvoyés avec le ou les produits défectueux. Pour plus de détails sur les conditions de la garantie Creative, les retours et la procédure de réparation des Produits, les services d’assistance à la clientèle de Creative et les coordonnées, veuillez consulter la section d’assistance du site Web de Creative à www.creative.com/support.
  8. La garantie limitée ne couvre pas les cas suivants :
    1. Les dommages causés par une usure normale, une utilisation ou des conditions anormales, une mauvaise utilisation, une négligence, un abus, un accident, une manutention ou un stockage inadéquat, les défauts ou dommages résultant du service, des tests, des réglages, de l'installation, de la maintenance, de l'altération, y compris mais sans s'y limiter, les changements de logiciel, ou la modification de quelque façon que ce soit par une personne étrangère à Creative ou à ses centres de service agréés, une utilisation inappropriée d'une source électrique, d'un stress physique ou électrique injustifié, d'une erreur de l'utilisateur, d'un non-respect des instructions ou d’autres actes qui ne sont pas le fait de Creative, y compris les dommages ou pertes au cours de l'expédition.
    2. Les dommages dus à des causes externes telles que : inondations, tempêtes, incendies, sable, saleté, tremblements de terre, catastrophes naturelles, exposition au soleil, aux conditions climatiques, à l'humidité, à la chaleur ou à des environnements corrosifs, surtensions électriques, fuites de batterie, vol ou dommage causé par la connexion à d'autres produits non recommandés par Creative pour une interconnexion.
    3. La corruption ou perte de données due à (i) l'interopérabilité avec des versions actuelles et/ou futures de systèmes d'exploitation ou d'autres logiciels et matériels actuels et/ou futurs, à (ii) un virus informatique, ver, cheval de Troie ou corruption du contenu de la mémoire, ou à un (iii) dysfonctionnement ou défaut du Produit.
    4. Les produits contrefaits ou tout produit associé ne portant pas un numéro de série Creative fourni avec le Produit.
    5. Tout Produit : (i) dont le numéro de série a été altéré, défacé ou retiré ; (ii) qui montre des signes de manipulation ; (iii) dont les numéros de série ne correspondent pas ; ou (iv) qui contiennent des structures, boîtiers ou pièces non conformes ou non Creative.
    6. Tout défaut survenant après l'expiration de la Période de garantie ou lorsque Creative n'a pas été informée par écrit d'un défaut ou dysfonctionnement présumé dans les sept (7) jours suivant l'expiration de la Période de garantie.
  9. La limite de la responsabilité de Creative dans le cadre de la garantie limitée est constituée par la valeur numéraire du Produit au moment de VOTRE réclamation. Creative ne sera pas responsable de toute autre perte ou tout autre dommage. Les recours suivants sont les seuls dont Vous disposez pour violation de garantie. Toute action ou poursuite en justice pour violation de la présente garantie limitée doit être intentée dans les dix-huit (18) mois suivant l'achat du Produit.
  10. DANS LES CONDITIONS PRÉVUES PAR LA LOI, CREATIVE FOURNIT SES PRODUITS « TEL QUEL ». LA GARANTIE LIMITEE PRECEDENTE EST VOTRE SEUL ET EXCLUSIF RECOURS ET SE SUBSTITUE A TOUTES LES AUTRES GARANTIES, EXPRESSES OU IMPLICITES. DANS LA MESURE AUTORISEE PAR LA LOI EN VIGUEUR, CREATIVE DECLINE PAR LA PRESENTE L'APPLICABILITE DE TOUTE GARANTIE IMPLICITE DE QUALITE MARCHANDE, D'APTITUDE A UN EMPLOI PARTICULIER OU D'UTILISATION POUR LE PRODUIT. SI CE DENI DE RESPONSABILITE EST INTERDIT PAR LA LOI EN VIGUEUR, LA GARANTIE IMPLICITE EST LIMITEE A LA DUREE DE LA GARANTIE ECRITE LIMITEE PRECEDENTE.
  11. CREATIVE NE SERA TENUE RESPONSABLE D'AUCUN DOMMAGE INDIRECT, CONSECUTIF, SPECIAL, PUNITIF OU EXEMPLAIRE, NI DE DOMMAGES COMPRENANT, SANS LIMITATION, TOUTE PERTE DE BENEFICES, D'EPARGNE, DE DONNEES OU DE JOUISSANCE, TOUT RECOURS DE TIERS ET TOUT DOMMAGE MATERIEL OU BLESSURE CORPORELLE (DONT LA MORT) D'UNE PERSONNE, DU OU LIE A L'UTILISATION DE CE PRODUIT OU CAUSE PAR LA VIOLATION DE LA GARANTIE OU DU CONTRAT, UNE NEGLIGENCE, UN DELIT CIVIL OU UNE RESPONSABILITE OBJECTIVE, MEME SI CREATIVE A ETE INFORMEE DE LA POSSIBILITE DE CES DOMMAGES.
  12. La présente garantie Vous confère des droits légaux spécifiques. Vous pouvez également disposer d'autres droits, qui varient selon l'Etat et le pays. Les conditions de la présente garantie n’excluent pas lesdits droits. Certains Etats et pays n'autorisant pas les limitations de durée de la garantie ni l'exclusion ou la limitation des dommages consécutifs, ni l’exclusion de la responsabilité pour blessures (y compris la mort) causées par notre négligence, les limitations ou exclusions susmentionnées ne s'appliquent peut-être pas à Vous.
  13. Cette garantie est la seule existant entre Vous et Creative. Elle annule tous les accords ou arrangements précédents et contemporains, oraux ou écrits, liés au Produit, et aucune assertion, promesse ou condition non mentionnée dans la présence ne modifiera ces termes.

(Version 3.0, novembre 2008)