Garantía limitada de Creative

Creative Technology Ltd. garantiza que el presente producto hardware de venta al por menor ("Producto") no tiene defectos materiales ni de fabricación que pudieran causar un mal funcionamiento del mismo durante su uso normal por parte del cliente durante el Periodo de garantía, de acuerdo con los términos y condiciones siguientes:

  1. Esta garantía limitada sólo cubre al comprador original y poseedor de esta garantía ("Usted" o "Su") y no es transferible ni se puede asignar a ningún comprador posterior.
  2. Para tener derecho a esta garantía, deberá proporcionar una factura detallada donde figure la fecha de adquisición del producto como prueba de compra.
  3. La garantía limitada SÓLO es aplicable en el país o territorio donde se adquirió el Producto, siempre que el vendedor sea un distribuidor autorizado de Creative y excluye a todo producto que no se haya adquirido de primera mano o que se haya obtenido como resultado de la compra de un producto que no sea de Creative.
  4. Si apareciese algún defecto y se recibiese una reclamación durante el Periodo de garantía (como aparece seguidamente), Creative, a su entera discreción, reparará el defecto sin cargo alguno, utilizando recambios nuevos o reacondicionados. Tenga en cuenta que:
    1. La garantía limitada de este Producto tiene una duración de UN (1) año a partir de la fecha de Su compra ("Periodo de garantía"). El Periodo de garantía se ampliará por cada día completo que el producto no esté a disposición de su propietario, por estar en proceso de reparación en virtud de esta garantía.
    2. Creative se hará cargo de los costes de mano de obra incurridos por Creative en la reparación o sustitución de las piezas defectuosas durante el Periodo de garantía a partir de la fecha de la compra del producto
    3. Usted no tendrá que abonar el importe de ninguna de las piezas reemplazadas.
    4. Creative también garantiza, durante un periodo de NOVENTA (90) días desde la fecha de reparación o sustitución, o durante el Periodo de garantía restante (aquel periodo de mayor duración), que las piezas reparadas o sustituidas no tienen defectos materiales o de fabricación.
  5. Creative no garantiza un funcionamiento ininterrumpido o sin fallos del Producto. Creative no tiene la obligación de ofrecer asistencia para el Producto en cualquier entorno de funcionamiento, incluida pero sin limitarse, a la interoperabilidad con versiones de software o hardware actuales o futuras.
  6. En relación con los Productos con capacidad para almacenar datos: Creative no se hace responsable de la pérdida, eliminación o imposibilidad de acceso a datos almacenados en el Producto. Durante la reparación se eliminarán todos los datos almacenados en el Producto. Es aconsejable que realice una copia de seguridad de los datos almacenados en el Producto antes de enviarlo a Creative.
  7. Si durante el Periodo de garantía se le presenta algún problema, acuda a www.creative.com o póngase en contacto con su distribuidor. Tenga en cuenta que: (i) Es necesario que presente un justificante de compra del Producto en la forma de factura detallada y fechada; (ii) Usted correrá con los gastos de envío (o cualquier forma de transporte) del Producto hasta Creative. Creative correrá con los gastos de envío (o cualquier forma de transporte) del Producto al devolvérselo a Usted una vez completado el servicio ofrecido en la garantía; (iii) Antes de enviar el producto a Creative, Usted debe haber obtenido un número de Autorización de Devolución de la Mercancía (“RMA”) proporcionado por Creative. Escriba el número RMA con claridad en el exterior del paquete que contenga el producto que va a enviar a Creative. Creative no aceptará ninguna devolución que no tenga el número RMA en la parte exterior del paquete; y (iv) Usted sólo puede devolver el/los Producto(s) que no se encuentre considerados en la Sección 8 a continuación. Creative no se hace responsable de otros productos o accesorios devueltos con el Producto o Productos defectuosos. Si desea una información más detallada sobre las condiciones de Garantía de Creative, devoluciones de Producto y procedimientos para las reparaciones, los servicios de asistencia al cliente de Creative e información de contacto, acuda a las sección de asistencia del sitio web de Creative en www.creative.com/support.
  8. Esta garantía limitada no será aplicable a:
    1. Los daños causados por el desgaste normal del producto, uso irregular o bajo condiciones irregulares, descuido, abuso, accidente, almacenamiento o manipulación inadecuados, defectos o daños resultantes de actividades de servicio, comprobación, ajuste, instalación, mantenimiento, alteración, incluyendo aunque sin limitarse a, cambios en el software o modificaciones de cualquier forma por cualquiera que no sea Creative, o sus centros de servicios autorizados; el uso indebido de una fuente eléctrica, tensión eléctrica o física anómalas, error de operador, incumplimiento de instrucciones y otras acciones que no sean responsabilidad de Creative, incluido el daño o la pérdida del producto durante su transporte.
    2. El daño producido por causas externas como inundaciones, tormentas, incendios, arena, suciedad, terremotos, casos de fuerza mayor, exposición al sol, erosión, humedad, calor, ambientes corrosivos, subidas de tensión, escape de líquido de batería, robo, o daños causados por la conexión de otros productos cuya interconexión no recomienda Creative.
    3. El daño o pérdida de datos debido a (i) interoperabilidad con bien una o ambas versiones (actual y futura) de sistemas operativos u otro software y hardware, actual o futuro, o (ii) un virus informático, gusano, troyano o deterioro del contenido de la memoria.
    4. Productos falsificados o productos que no lleven el número de serie de Creative que se proporciona con el Producto.
    5. Cualquier producto que: (i) tenga un número de serie que haya sido alterado, desfigurado o eliminado;(ii) muestre evidencia de haber sido manipulado; (iii) posea número de serie en la placa que no coincida; o (iv) con una cubierta, una protección o partes que cumplan la normativa o no sean de Creative.
    6. Cualquier defecto que surja una vez concluido el Periodo de garantía o que no se haya comunicado a Creative por escrito durante los (7) días laborables posteriores al vencimiento del Periodo de garantía.
  9. El límite de responsabilidad de Creative bajo la garantía limitada es el valor económico actual del Producto en el momento de SU reclamación. Creative no será responsable de posibles pérdidas ni daños. Tendrá derecho a los siguientes remedios por incumplimiento de la garantía.
  10. EN LA MEDIDA DE LO PERMITIDO POR LA LEY, CREATIVE PROPORCIONA SUS PRODUCTOS “TAL CUAL”. ESTA GARANTÍA LIMITADA CONSTITUYE SU REMEDIO ÚNICO Y EXCLUSIVO Y TIENE PREFERENCIA SOBRE OTRAS GARANTÍAS EXPLÍCITAS O IMPLÍCITAS. EN LA MEDIDA EN QUE LO PERMITA LA LEGISLACIÓN VIGENTE, CREATIVE, MEDIANTE EL PRESENTE DOCUMENTO, RENUNCIA A LA APLICABILIDAD DE TODA GARANTÍA DE COMERCIABILIDAD IMPLÍCITA, PARA UN PROPÓSITO O USO PARTICULAR DE ESTE PRODUCTO. SI LA LEGISLACIÓN VIGENTE PROHÍBE DICHA RENUNCIA, LA GARANTÍA IMPLÍCITA SE LIMITARÁ A LA DURACIÓN DE LA PRESENTE GARANTÍA LIMITADA.
  11. CREATIVE NO SE HARÁ RESPONSABLE DE NINGÚN DAÑO INDIRECTO, INCIDENTAL, ESPECIAL, PUNITIVO O CONSECUENTE, INCLUYENDO PERO SIN LIMITARSE A CUALQUIER PÉRDIDA DE BENEFICIOS, AHORROS, DATOS O PÉRDIDA DE USO, RECLAMACIONES DE TERCERAS PARTES, NI DAÑOS A LA PROPIEDAD RELACIONADOS CON O COMO CONSECUENCIA DEL USO DE ESTE PRODUCTO, O COMO CONSECUENCIA DEL INCUMPLIMIENTO DE LA GARANTÍA, INCUMPLIMIENTO DE CONTRATO, NEGLIGENCIA, AGRAVIO O RESPONSABILIDAD POR RIESGO, INDEPENDIENTEMENTE DE QUE SE HAYA DADO AVISO A CREATIVE DE LA POSIBILIDAD DE TALES DAÑOS.
  12. Esta garantía proporciona derechos legales específicos. Usted puede tener otros derechos, ya que éstos varían de un estado a otro y de un país a otro. Las condiciones de esta garantía no excluyen dichos derechos. Algunos estados y países no permiten la duración limitada de la garantía implícita, o la exclusión o limitación de daños incidentales o consecuentes, o la exclusión de responsabilidad por daños físicos (incluido el fallecimiento) causados por nuestra negligencia. Como consecuencia, es posible que las limitaciones arriba indicadas no sean aplicables a Su caso.
  13. El presente es el acuerdo de garantía completo entre Usted y Creative y prevalece sobre cualquier otro acuerdo o contrato anterior o contemporáneo, tanto si es oral como escrito, relacionado con el Producto y ninguna representación, promesa o condición que no esté incluida aquí podrá modificar estas condiciones.

(Versión 3.0 de noviembre de 2008)