Περιορισμένη εγγύηση Creative

H εταιρεία Creative εγγυάται ότι το λιανικώς πωλούμενο προϊόν υλικού, στο οποίο αναφέρεται το παρόν ("Προϊόν") είναι απαλλαγμένο από ελαττώματα υλικών και εργασίας, τα οποία οδηγούν σε βλάβη του Προϊόντος κατά την κανονική χρήση από τον καταναλωτή στη διάρκεια της Περιόδου Εγγύησης, με βάση τους όρους και τις προϋποθέσεις που αναφέρονται στη συνέχεια:

  1. Η παρούσα περιορισμένη εγγύηση καλύπτει μόνο τον αρχικό αγοραστή – τελικό χρήστη, που είναι κάτοχος αυτής της εγγύησης, (αναφορά σε δεύτερο πληθυντικό πρόσωπο) και δεν μεταβιβάζεται ούτε εκχωρείται σε οποιονδήποτε επόμενο αγοραστή.
  2. Για να σας αναγνωριστεί δικαίωμα στην περιορισμένη αυτή εγγύηση, θα πρέπει να παρουσιάσετε απόδειξη αγοράς με ημερομηνία και αναφορά του είδους.
  3. Η περιορισμένη εγγύηση έχει εφαρμογή ΜΟΝΟ στη χώρα ή την περιοχή όπου αγοράστηκε το Προϊόν, από εξουσιοδοτημένο κατάστημα λιανικής πώλησης της Cretaive, και δεν καλύπτει προϊόντα που δεν έχουν αγοραστεί καινούργια ή που έχουν αποκτηθεί ως αποτέλεσμα της αγοράς ενός προϊόντος εκτός αυτών της Creative.
  4. Σε περίπτωση που προκύψει Ελάττωμα και ληφθεί έγκυρη αξίωση κατά τη διάρκεια της Περιόδου Εγγύησης (όπως προβλέπεται πιο κάτω), η Creative, κατά τη διακριτική της ευχέρεια, θα επισκευάσει το Ελάττωμα χωρίς χρέωση, χρησιμοποιώντας καινούργια ή επισκευασμένα ανταλλακτικά. Παρακαλούμε σημειώστε ότι:
    1. Η περιορισμένη εγγύηση για το Προϊόν καλύπτει ΕΝΑ (1) έτος από την ημερομηνία αγοράς σας ("Περίοδος εγγύησης"). Η Περίοδος εγγύησης παρατείνεται για χρονικό διάστημα ίσο με τις πλήρεις ημέρες, κατά τις οποίες το Προϊόν δεν βρίσκεται στην κατοχή σας λόγω επισκευών στα πλαίσια αυτής της εγγύησης.
    2. Η Creative καταβάλλει τις δαπάνες εργασίας που προκαλούνται για την Creative στα πλαίσια της επισκευής ή της αντικατάστασης των ελαττωματικών εξαρτημάτων κατά τη διάρκεια της Περιόδου εγγύησης, η οποία αρχίζει από την ημερομηνία αγοράς σας.
    3. Το τίμημα των ανταλλακτικών αυτών εξαρτημάτων δεν καταβάλλεται από εσάς.
    4. Η Creative εγγυάται επίσης και ότι τα επισκευασμένα εξαρτήματα και τα εξαρτήματα αντικατάστασης θα είναι απαλλαγμένα από ελαττώματα υλικού και εργασίας για χρονικό διάστημα ΕΝΕΝΗΝΤΑ (90) ημερών από την ημερομηνία επισκευής ή αντικατάστασης, ή για το υπόλοιπο της περιόδου εγγύησης, οποιοδήποτε από τα χρονικά αυτά διαστήματα είναι μεγαλύτερο.
  5. Η Creative δεν εγγυάται την αδιάλειπτη ή απαλλαγμένη από σφάλματα λειτουργία του Προϊόντος. Η Creative δεν υποχρεούται να υποστηρίζει το Προϊόν για χρήση σε όλα τα λειτουργικά περιβάλλοντα. Στα πλαίσια αυτά συμπεριλαμβάνεται, αλλά όχι περιοριστικά, η δυνατότητα αλληλεπίδρασης με εκάτερη ή αμφότερες τις τρέχουσες ή/και μελλοντικές εκδόσεις λογισμικού ή υλικού.
  6. Για Προϊόντα που διαθέτουν τη δυνατότητα αποθήκευσης δεδομένων. Η Creative δεν φέρει ευθύνη για την απώλεια ή τη διαγραφή δεδομένων που βρίσκονται αποθηκευμένα στο Προϊόν, ούτε για την αδυναμία πρόσβασης σε αυτά. Κατά τη διεξαγωγή επισκευών, όλα τα δεδομένα διαγράφονται από το Προϊόν. Πριν από την αποστολή του Προϊόντος στην Creative, θα πρέπει να διαγράφετε τα δεδομένα που βρίσκονται αποθηκευμένα στο Προϊόν ή να κάνετε ένα εφεδρικό αντίγραφο.
  7. Αν παρουσιαστεί κάποιο πρόβλημα κατά τη διάρκεια της Περιόδου εγγύησης ανατρέξτε στη διεύθυνση www.creative.com ή επικοινωνήστε με τον εμπορικό αντιπρόσωπο. Παρακαλούμε σημειώστε ότι: (α) Πρέπει να παρουσιάσετε απόδειξη αγοράς για το Προϊόν με ημερομηνία και αναφορά του είδους, (β) Πρέπει να επιβαρυνθείτε το κόστος των μεταφορικών (ή άλλα έξοδα μεταφοράς) του Προϊόντος στην Creative. Η Creative επιβαρύνεται με το κόστος αποστολής (ή μεταφοράς) του Προϊόντος πίσω σε σας μετά την ολοκλήρωση του σέρβις εγγύησης, (γ) Προτού στείλετε το Προϊόν στην Creative, πρέπει να εκδώσετε αριθμό Δελτίου Επιστροφής Εμπορεύματος (“RMA”) από την Creative. Αναγράψτε ευκρινώς τον αριθμό RMA στο εξωτερικό μέρος της συσκευασίας που περιέχει το προϊόν, το οποίο θα σταλεί στην Creative. Η Creative δεν θα δεχτεί καμία επιστροφή αν στην εξωτερική συσκευασία δεν αναγράφεται ο αριθμός RMA, και (δ) Μπορείτε να επιστρέψετε μόνο ελαττωματικά προϊόντα που δεν καλύπτονται από το Κεφάλαιο 8 παρακάτω. Η Creative δεν φέρει ευθύνη για άλλα προϊόντα ή εξαρτήματα που επιστράφηκαν με το ελαττωματικό προϊόν. Για περαιτέρω λεπτομέρειες για τους Όρους εγγύησης της Creative, τη Διαδικασία επιστροφής και επισκευής Προϊόντων, τις Υπηρεσίες υποστήριξης πελατών της Creative και πληροφορίες επικοινωνίας, παρακαλούμε ανατρέξτε στο τμήμα υποστήριξη στο δικτυακό τόπο της Creative, στη διεύθυνση www.creative.com/support.
  8. Τα ακόλουθα δεν καλύπτονται από την περιορισμένη εγγύηση:
    1. Ζημιές από φυσιολογική φθορά, αντικανονική χρήση ή μη κανονικές συνθήκες, κακή χρήση, αμέλεια, κατάχρηση, ατύχημα, κακό χειρισμό, εσφαλμένη αποθήκευση, ελαττώματα ή φθορές που προκλήθηκαν από τη λειτουργία, δοκιμή, προσαρμογή, εγκατάσταση, συντήρηση, τροποποίηση, συμπεριλαμβανομένων, χωρίς να περιορίζονται σε, αλλαγές λογισμικού ή οποιεσδήποτε τροποποιήσεις από τεχνικούς που δεν ανήκουν στην Creative, ή τα εξουσιοδοτημένα κέντρα σέρβις της, εσφαλμένη χρήση πηγής παροχής ηλεκτρικού ρεύματος, μη αναγκαία φυσική ή ηλεκτρική καταπόνηση, σφάλματα χειριστή, μη συμμόρφωση με οδηγίες, καθώς και άλλες ενέργειες που δεν οφείλονται σε σφάλμα της Creative, συμπεριλαμβανομένων και των ζημιών ή της απώλειας κατά τη μεταφορά.
    2. Ζημιές από εξωτερικά αίτια όπως πλημμύρες, καταιγίδες, πυρκαγιές, άμμος, σκόνη, σεισμοί, ανωτέρα βία, έκθεση στην ηλιακή ακτινοβολία, στις καιρικές συνθήκες, στην υγρασία, στη θερμότητα ή σε διαβρωτικό περιβάλλον, κορυφώσεις ρεύματος, διαρροή μπαταρίας, κλοπή ή ζημιές που προκαλούνται από τη σύνδεση με προϊόντα που δεν συνιστώνται από την Creative γι' αυτό το σκοπό.
    3. Καταστροφή ή απώλεια δεδομένων που οφείλεται σε (α) αλληλεπίδραση με εκάτερη ή αμφότερες τις τρέχουσες ή μελλοντικές εκδόσεις λειτουργικών συστημάτων ή με άλλο τρέχον ή μελλοντικό υλικό και λογισμικό, (β) ιούς υπολογιστών, ιούς τύπου worm ή Trojan ή καταστροφή των περιεχομένων της μνήμης, ή (γ) δυσλειτουργία ή ελάττωμα του προϊόντος.
    4. Πλαστά προϊόντα ή τυχόν συνοδευτικά προϊόντα τα οποία δεν φέρουν αύξοντα αριθμό της Creative ο οποίος παρέχεται με το Προϊόν.
    5. Τυχόν Προϊόν το οποίο: (α) διαθέτει τροποποιημένο, μη ευανάγνωστο ή αποσπασμένο αύξοντα αριθμό, (β) παρουσιάσει ενδείξεις παραποίησης, (γ) μη συνδυασμένους αύξοντες αριθμούς πλακέτας, ή (δ) μη σύμμορφα ή όχι της Creative περιβλήματα, πλαίσια ή εξαρτήματα.
    6. Οποιοδήποτε ελάττωμα εμφανίζεται μετά την εκπνοή του χρόνου εγγύησης ή οποιαδήποτε περίπτωση, κατά την οποία η Creative δεν ενημερώνεται γραπτώς σχετικά με τους ισχυρισμούς για την ύπαρξη ελαττώματος ή δυσλειτουργίας μέσα σε επτά (7) ημέρες από τη λήξη της περιόδου εγγύησης.
  9. Το όριο ευθύνης της Creative σύμφωνα με την περιορισμένη εγγύηση είναι η πραγματική αξία του Προϊόντος τη στιγμή της αξίωσής ΣΑΣ. Η Creative δεν θα ευθύνεται για οποιεσδήποτε άλλες απώλειες ή ζημίες. Αυτές είναι οι αποκλειστικές σας αποζημιώσεις στα πλαίσια της εγγύησης. Κάθε ενέργεια ή αγωγή στα πλαίσια της περιορισμένης εγγύησης πρέπει να εκκινηθεί μέσα σε δεκαοκτώ (18) μήνες μετά την αγορά του προϊόντος.
  10. ΣΤΟ ΜΕΤΡΟ ΠΟΥ ΠΡΟΒΛΕΠΕΙ Ο ΝΟΜΟΣ, Η CREATIVE ΠΑΡΕΧΕΙ ΤΑ ΠΡΟΪΟΝΤΑ ΤΗΣ “ΩΣ ΕΧΟΥΝ”. Η ΑΝΩΤΕΡΩ ΠΕΡΙΟΡΙΣΜΕΝΗ ΕΓΓΥΗΣΗ ΑΠΟΤΕΛΕΙ ΤΗ ΜΟΝΑΔΙΚΗ ΚΑΙ ΑΠΟΚΛΕΙΣΤΙΚΗ ΣΑΣ ΑΠΟΖΗΜΙΩΣΗ ΚΑΙ ΑΝΤΙΚΑΘΙΣΤΑ ΟΛΕΣ ΤΙΣ ΑΛΛΕΣ ΕΓΓΥΗΣΕΙΣ, ΡΗΤΕΣ Ή ΣΙΩΠΗΡΕΣ. ΣΤΟ ΒΑΘΜΟ ΠΟΥ ΑΥΤΟ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΗΝ ΙΣΧΥΟΥΣΑ ΝΟΜΟΘΕΣΙΑ, Η CREATIVE ΑΠΟΠΟΙΕΙΤΑΙ ΜΕ ΤΟ ΠΑΡΟΝ ΚΑΘΕ ΣΙΩΠΗΡΗ ΕΓΓΥΗΣΗ ΕΜΠΟΡΕΥΣΙΜΟΤΗΤΑΣ ΤΟΥ ΠΡΟΪΌΝΤΟΣ Ή ΚΑΤΑΛΛΗΛΟΤΗΤΑΣ ΤΟΥ ΓΙΑ ΣΥΓΚΕΚΡΙΜΕΝΟ ΣΚΟΠΟ Ή ΧΡΗΣΗ. ΕΑΝ Η ΑΠΟΠΟΙΗΣΗ ΑΥΤΗ ΔΕΝ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΗΝ ΙΣΧΥΟΥΣΑ ΝΟΜΟΘΕΣΙΑ, Η ΣΙΩΠΗΡΗ ΕΓΓΥΗΣΗ ΠΕΡΙΟΡΙΖΕΤΑΙ ΣΤΗ ΔΙΑΡΚΕΙΑ ΤΗΣ ΑΝΩΤΕΡΩ ΠΕΡΙΟΡΙΣΜΕΝΗΣ ΓΡΑΠΤΗΣ ΕΓΓΥΗΣΗΣ.
  11. Η CREATIVE ΔΕΝ ΕΥΘΥΝΕΤΑΙ ΓΙΑ ΕΜΜΕΣΕΣ, ΕΠΑΚΟΛΟΥΘΕΣ, ΕΙΔΙΚΕΣ ΚΑΙ ΑΠΟΘΕΤΙΚΕΣ ΖΗΜΙΕΣ ΚΑΙ ΓΙΑ ΖΗΜΙΕΣ ΑΠΟ ΠΟΙΝΙΚΗ ΔΙΩΞΗ, ΠΟΥ ΠΕΡΙΛΑΜΒΑΝΟΥΝ, ΑΛΛΑ ΟΧΙ ΠΕΡΙΟΡΙΣΤΙΚΑ, ΑΠΩΛΕΙΑ ΚΕΡΔΩΝ, ΕΙΣΟΔΗΜΑΤΩΝ, ΔΕΔΟΜΕΝΩΝ Ή ΑΠΩΛΕΙΑ ΧΡΗΣΗΣ, ΑΞΙΩΣΕΙΣ ΤΡΙΤΩΝ ΚΑΙ ΒΛΑΒΗ ΣΕ ΠΕΡΙΟΥΣΙΑΚΑ ΣΤΟΙΧΕΙΑ Ή ΤΡΑΥΜΑΤΙΣΜΟ (ΚΑΙ ΘΑΝΑΤΟ) ΠΡΟΣΩΠΩΝ ΠΟΥ ΠΡΟΚΥΠΤΕΙ ΩΣ ΑΠΟΤΕΛΕΣΜΑ ΤΗΣ ΧΡΗΣΗΣ ΑΥΤΟΥ ΤΟΥ ΠΡΟΪΟΝΤΟΣ Ή ΣΧΕΤΙΖΕΤΑΙ ΜΕ ΤΗ ΧΡΗΣΗ ΤΟΥ Ή ΠΡΟΚΥΠΤΕΙ ΑΠΟ ΤΗΝ ΠΑΡΑΒΙΑΣΗ ΤΗΣ ΕΓΓΥΗΣΗΣ Ή ΤΗΣ ΣΥΜΒΑΣΗΣ, ΑΠΟ ΑΜΕΛΕΙΑ, ΑΔΙΚΟΠΡΑΞΙΑ Ή ΕΥΘΥΝΗ ΑΝΕΞΑΡΤΗΤΗ ΑΠΟ ΤΗΝ ΥΠΑΙΤΙΟΤΗΤΑ, ΑΚΟΜΗ ΚΑΙ ΑΝ Η CREATIVE ΕΧΕΙ ΕΝΗΜΕΡΩΘΕΙ ΓΙΑ ΤΗΝ ΠΙΘΑΝΟΤΗΤΑ ΤΕΤΟΙΩΝ ΖΗΜΙΩΝ.
  12. Η εγγύηση αυτή σας παρέχει συγκεκριμένα νομικά δικαιώματα. Ενδέχεται να έχετε και άλλα δικαιώματα, τα οποία διαφέρουν από περιοχή σε περιοχή και από χώρα σε χώρα. Οι όροι της παρούσας εγγύησης δεν αποκλείουν τέτοια δικαιώματα. Σε ορισμένες περιοχές και χώρες δεν επιτρέπονται περιορισμοί στη διάρκεια μιας σιωπηρής εγγύησης ή αποκλεισμοί ή περιορισμοί που αφορούν τις επακόλουθες ή αποθετικές ζημιές, ή αποκλεισμοί ευθύνης για τραυματισμό (συμπεριλαμβανομένου του θανάτου) που προκαλούνται από την αμέλειά σας, και συνεπώς οι ανωτέρω περιορισμοί ενδέχεται να μην έχουν εφαρμογή στην περίπτωσή σας.
  13. Αυτή είναι η πλήρης εγγύηση που ισχύει ανάμεσα σε σας και την Creative, και υπερισχύει έναντι όλων των προηγουμένων και ταυτόχρονων συμφωνιών ή συνεννοήσεων, προφορικών ή γραπτών, που σχετίζονται με το προϊόν· οι όροι αυτοί δεν τροποποιούνται με καμία εκπροσώπηση, υπόσχεση ή προϋπόθεση που δεν περιλαμβάνεται στο παρόν.

(Έκδοση 3.0, Νοέμβριος 2008)