Beschränkte Garantie von Creative

Creative garantiert, dass das vorliegende Hardwareprodukt („Produkt“) frei von jeglichen Material- oder Herstellungsfehlern ist, die während des normalen Gebrauchs des Produkts für die Garantiezeit gemäß den vorliegenden Bestimmungen zu Defekten führen:

  1. Diese beschränkte Garantie gilt nur für den Endkunden und Inhaber dieser Garantie („Sie“) und ist nicht auf nachfolgende Käufer übertragbar.
  2. Ein Garantieanspruch besteht nur gegen Vorlage eines Kaufnachweises in Form einer datierten Quittung.
  3. Die beschränkte Garantie gilt NUR für das Land bzw. die Region, in dem/der es bei einem autorisierten Creative-Fachhändler erworben wurde. Produkte, die nicht als Neuware oder aber im Zusammenhang mit einem Creative-fremden Produkt erworben wurden, sind ausdrücklich ausgeschlossen.
  4. Falls während der Garantiezeit (siehe unten) ein Defekt entsteht und eine gültige Forderung vorliegt, wird Creative im eigenen Ermessen, die Reparatur kostenlos mit neuen oder instandgesetzten Ersatzteilen vornehmen. Bitte beachten Sie, dass: Bitte beachten Sie, dass:
    1. Die beschränkte Garantie gilt für den Zeitraum von EINEM (1) Jahr ab Kaufdatum (“Garantiezeit”). Die Garantiezeit verlängert sich automatisch um die Anzahl von Tagen, die sich das Produkt aufgrund von Reparaturarbeiten, die im Rahmen dieser Garantie anfallen, nicht in Ihrem Besitz befindet.
    2. Creative übernimmt innerhalb der ab Kaufdatum geltenden Garantiezeit die Kosten für die Arbeitsstunden, die von Creative für die Reparatur bzw. den Austausch defekter Teile erforderlich sind.
    3. Sie sind nicht verpflichtet, die Kosten für den Austausch derartiger Teile zu zahlen.
    4. Creative garantiert ferner für einen Zeitraum von NEUNZIG (90) Tagen ab dem Tag der Reparatur oder des Austauschs, bzw. für die verbleibende Garantiezeit, falls dieser Zeitraum 90 Tage übersteigt, dass die reparierten oder ersetzten Teile frei von Materialfehlern und Verarbeitungsmängeln sind.
  5. Creative übernimmt keine Garantie für den unterbrechungs- oder fehlerfreien Betrieb des Produkts. Darüber hinaus ist Creative nicht verpflichtet, die Eignung des Produkts für alle Betriebssystemumgebungen zu garantieren, einschließlich, aber nicht beschränkt auf die Kompatibilität mit entweder oder beiden aktuellen und künftigen Versionen einer bestimmten Software oder Hardware.
  6. Hinweis zu Produkten mit Datenspeicherungsfunktionen: Creative übernimmt keine Verantwortung bzw. Haftung für auf dem Produkt gespeicherten Daten, die verloren gehen, gelöscht werden oder anderweitig unzugänglich sind. Bei der Durchführung von Reparaturarbeiten werden grundsätzlich alle Daten vom Produkt entfernt. Bevor Sie das Produkt an Creative senden, müssen Sie alle auf dem Produkt gespeicherten Daten löschen bzw. entsprechende Sicherungskopien erstellen.
  7. Wenn während der Garantiezeit ein Problem entsteht, wenden Sie sich bitte an www.creative.com <http://www.creative.com> oder kontaktieren Sie Ihren Händler. Bitte beachten Sie, dass: Bitte beachten Sie, dass: (i) Ein Garantieanspruch besteht nur gegen Vorlage eines Kaufnachweises in Form einer datierten Quittung, (ii) Sie tragen die Kosten für den Versand (oder anderweitigen Transport) zurück an Creative. Nach Abschluss des Garantie-Service trägt Creative die Kosten für den Versand (oder anderweitigen Transport) des Produkts zurück an Sie, (iii) Sie müssen sich eine Produkt Rücksendung Authorisierungsnummer (“RMA”) von Creative ausstellen lassen, bevor Sie das Produkt zurück an Creative senden. Schreiben Sie die RMA-Nummer deutlich auf das Paket, in welchem Sie das Produkt an Creative einsenden. Schreiben Sie die RMA- Nummer deutlich auf das Paket, in dem Sie das Produkt an Creative einsenden. Creative nimmt keine Rücksendungen ohne RMA-Nummer an, und (iv) Sie können nur das defekte Produkt(e) nicht unter Abschnitt 8 unten rucksenden Creative übernimmt keinerlei Verantwortung für andere Produkte oder Zubehörteile, die mit dem schadhaften Artikel eingesendet wurden. Weitere Information über Creative Garantiebedingungen, Produkt-Rücksendung und Reparatur-Verfahren, Creative Kundenbetreuung und Kontaktinformationen, können Sie auf der Support der Creative-Website unter www.creative.com/support finden.
  8. Die beschränkte Garantie gilt nicht für:
    1. Schäden, die aus normaler Abnutzung, missbräuchlicher, nachlässiger oder nicht bestimmungsgemäßer Verwendung, Unfällen, unsachgemäßer Bedienung oder Lagerung, Defekt oder Schäden aus Service, Prüfung, Anpassung, Installation, Wartung, den Umbau, einschließlich und ohne Einschränkung die Software-Änderungen, oder Änderungen durch anderen als Creative oder einem autorisierten Kundenzentrum, unsachgemäße physische oder elektrische Einwirkungen, Bedienungsfehler, Nichtbeachtung der beiliegenden Produktdokumentation oder andere Umstände entstehen, die nicht das Verschulden von Creative sind, einschließlich Schäden oder Verlust während des Transports.
    2. Schäden, die durch äußere Einflüsse, wie beispielsweise Überflutung, Sturm, Brände, Sand, Verschmutzung oder Erdbeben, höhere Gewalt, Sonneneinstrahlung, Witterungseinflüsse, Feuchtigkeit, Hitze, korrosive Umgebungen, Spannungsspitzen, Batteriefehler, Diebstahl oder in Verbindung mit anderen Produkten entstehen, die von Creative nicht ausdrücklich zur gemeinsamen Verwendung empfohlen wurden.
    3. Beschädigungen oder Verluste von Daten, die (i) auf die Kompatibilität mit entweder oder beiden aktuellen und künftigen Betriebssystemversionen bzw. anderer aktueller oder künftiger Software und Hardware, (ii) auf Computerviren, Würmer, Trojanische Pferde oder ungültige Speicherinhalte oder (iii) auf Fehlfunktionen bzw. Defekte des Produkts zurückzuführen sind.
    4. Gefälschte Produkte oder alle zugehörigen Produkte, die nicht mit einer Creative Seriennummer versehen sind, welche den Produkten beiliegt.
    5. Jedes Produkt, dass: (i) einer Seriennummer geändert, unkenntlich oder entfernt hat, (ii) Anzeichen von Manipulation zeigen, (iii) falsche Bord Seriennummern, oder (iv) nicht konforme oder nicht Creative-Gehäuse(n), Gehäuse oder Teile.
    6. Mängel, die nach Ablauf der Garantiezeit auftreten, bzw. Defekte oder Fehlfunktionen, über die Creative nicht innerhalb von sieben (7) Tagen nach Ablauf der Garantiezeit schriftlich in Kenntnis gesetzt wurde.
  9. Die maximale Haftung seitens Creative unter der beschränkten Garantie entspricht dem aktuellen Geldwert des Produktes zum Zeitpunkt Ihrer Forderung. Creative ist nicht für andere Verluste oder Schäden haftbar. Dies sind die einzigen Rechtsmittel, die Ihnen im Falle einer Garantieverletzung zur Verfügung stehen. Jeder Rechtsstreit bzw. Prozess muss innerhalb von achtzehn (18) Monaten nach Kauf des Produkts eingeleitet werden.
  10. SOWEIT GESETZLICH ZULÄSSIG BIETET CREATIVE SEINE PRODUKTE IM “IST-ZUSTAND” AN. DIE VORLIEGENDE BESCHRÄNKTE GARANTIE STELLT IHR EINZIGES UND ALLEINIGES RECHTSMITTEL DAR UND ERSETZT ALLE ANDEREN AUSDRÜCKLICHEN ODER STILLSCHWEIGENDEN GARANTIESANSPRÜCHE. IM RAHMEN DER ANWENDBAREN GESETZE LEHNT CREATIVE HIERMIT JEGLICHE KONKLUDENTE GARANTIE FÜR DIE MARKTTAUGLICHKEIT DES PRODUKTS BZW. SEINE EIGNUNG FÜR EINEN BESTIMMTEN ZWECK AB. SOLLTE EIN DERARTIGER HAFTUNGSAUSSCHLUSS LAUT GELTENDEM RECHT NICHT ZULÄSSIG SEIN, BESCHRÄNKT SICH DIE KONKLUDENTE GARANTIE AUF DIE DAUER DER VORLIEGENDEN SCHRIFTLICHEN BESCHRÄNKTEN GARANTIE.
  11. CREATIVE ÜBERNIMMT KEINE HAFTUNG FÜR IRGENDWELCHE INDIREKTEN, ZUFÄLLIGEN, SPEZIELLEN, BEILÄUFIGEN ODER FOLGESCHÄDEN, EINSCHLIESSLICH, ABER NICHT BESCHRÄNKT AUF SCHÄDEN, DIE SICH AUS DEM VERLUST VON GEWINN, EINSPARUNGEN BZW. DATEN, AUS DER UNMÖGLICHKEIT DER VERWENDUNG, AUS ANSPRÜCHEN DRITTER ODER AUS DER VERLETZUNG VON EIGENTUMSRECHTEN BZW. PERSONEN (EINSCHLIESSLICH TOD) ERGEBEN, IM ZUSAMMENHANG MIT DER VERWENDUNG DIESES PRODUKTS STEHEN ODER SICH AUS FAHRLÄSSIGKEITS-, GEFÄHRDUNGSHAFTUNGS- ODER ANDEREN RECHTLICHEN GRÜNDEN ERGEBEN, SELBST WENN CREATIVE AUF DIE MÖGLICHKEIT SOLCHER SCHÄDEN HINGEWIESEN WURDE.
  12. Diese Garantie räumt Ihnen bestimmte Rechte ein. Je nach Land oder Region stehen Ihnen möglicherweise weitere Rechte zu. Die Bedingungen dieser Garantie schließt nicht aus, dies Rechte. In einigen Staaten und Rechtssystemen ist die Einschränkung des Zeitraums einer konkludenten Garantie bzw. der Ausschluss oder die Beschränkung von zufälligen oder Folgeschäden nicht zulässig, oder der Ausschluss der Haftung für Verletzungen (einschließlich Sterbefall) verursacht durch die Fahrlässigkeit, sodass die oben genannten Einschränkungen oder Ausschlüsse auf Sie unter Umständen nicht zutreffen.
  13. Diese Garantie stellt die gesamte zwischen Ihnen und Creative getroffene Vereinbarung dar und ersetzt alle früheren, gleichzeitigen oder späteren, schriftlichen oder mündlichen Vereinbarungen oder Zusicherungen bezüglich des Produkts.

(Version 3.0, November 2008)