Creative – Begrænset garanti

Creative garanterer, at det detailhardwareprodukt, der er nævnt heri (“Produkt”), er fri for materiale- og håndværksmæssige fejl, der kan forårsage produktfejl under almindelig brug, i henhold til følgende vilkår og betingelser:

  1. Denne begrænsede garanti er kun gældende for den oprindelige slutbrugerkøber og indehaver af denne garanti (“Dem” eller “Deres”), og den kan ikke overføres, eller tildeles, en eventuel efterfølgende køber.
  2. De skal være i besiddelse af et købsbevis for Produktet, i form af en dateret kvittering, for at kunne benytte denne begrænsede garanti.
  3. Den begrænsede garanti er KUN gældende i det land eller det område, hvor Produktet blev købt, hos en autoriseret Creative-forhandler, og den omfatter ikke produkter, der ikke er købt som nye, eller som er erhvervet som et resultat af et køb af et ikke-Creative-produkt.
  4. Hvis der opstår en defekt, og vi modtager et gyldigt krav indenfor Garantiperioden (som givet nedenfor), er det alene op til Creative at reparere defekten uden betaling, med nye eller restaurerede reservedele. Bemærk venligst at:
    1. Den begrænsede garanti for Produktet gælder i en periode på ET (1) år fra købsdatoen ("Garantiperiode"). Garantiperioden forlænges med hver hele dag, De ikke er i besiddelse af Produktet på grund af garantireparation i henhold til denne garanti.
    2. Fra købsdatoen afholder Creative de udgifter, der er forbundet med reparation eller udskiftning af fejlbehæftede dele hos Creative i Garantiperioden.
    3. De skal ikke betale for sådanne reservedele.
    4. Creative garanterer også, at de reparerede eller udskiftede dele vil være fri for materiale- og håndværksmæssige fejl i en periode på HALVFEMS (90) dage fra reparations- eller udskiftningsdatoen, eller i den resterende Garantiperiode, alt efter hvilken der er længst.
  5. Creative garanterer ikke en uafbrudt eller fejlfri betjening af Produktet. Creative er ikke på nogen måde forpligtet til at understøtte Produktet mht. drift i alle miljøer, herunder men ikke begrænset til, funktionsdygtighed sammen med alle aktuelle og/eller kommende versioner af software og hardware.
  6. Produkter, der kan lagre data: Creative er ikke ansvarlig eller erstatningspligt for eventuelle data lagret på Produktet, som mistes, slettes eller på anden måde er utilgængelig. Alle data slettes fra Produktet under reparation. De bør fjerne eller oprette en sikkerhedskopi af de eventuelle data, der er gemt på Produktet, inden Produktet sendes til Creative.
  7. Hvis der opstår et problem under Garantiperioden, så se venligst www.creative.com, eller kontakt forhandleren. Bemærk venligst at: (i) De skal være i besiddelse af et købsbevis i form af en dateret kvittering, (ii) De afholder omkostningerne for at sende (eller på anden måde transportere) Produktet til Creative. Creative vil bære omkostningerne ved at sende (eller på anden måde transportere) Produktet tilbage til Dem efter garantiservicen; (iii) Før du sender Produktet til Creative, skal du først anmode om et Return Merchandise Authorisation (”RMA”) nummer fra Creative. RMA-nummeret skal angives tydeligt uden på pakken med Produktet, som derefter sendes til Creative. Creative vil ikke acceptere en returnering der ikke bærer et RMA nummer på den ydre indpakning; og (iv) De kan kun returnere defekte Produkt(er) der ikke er dækket af Sektion 8 nedenfor. Creative er ikke ansvarlig for andre produkter eller eventuelt tilbehør, der returneres sammen med det defekte Produkt. Yderligere information om Creatives Garantivilkår, produktreturneringer og reparationsproceduren, Creatives kundesupport service og kontaktinformation findes i support sektionen af Creatives hjemmeside på www.creative.com/support.
  8. Det begrænsede ansvar gælder ikke for:
    1. Skade fra normalt slid, unormalt brug eller tilstande, utilsigtet brug, forsømmelse, misbrug, ulykker, ukorrekt håndtering eller opbevaring, defekter eller skader fra service, test, justering, installation, vedligeholdelse, ændringer, inklusiv, uden begrænsning, softwareændringer eller modifikationer af nogen art der udføres af andre end Creative eller deres autoriserede servicecentre, ukorrekt brug af nogen elektrisk kilde, overdreven fysisk eller elektrisk stress, brugerfejl, manglende overholdelse af instruktionerne eller andre handlinger der ikke er Creatives fejl, inklusiv skade eller tab under forsendelse.
    2. Skader, der skyldes eksterne årsager, f.eks. oversvømmelse, storm, brand, sand, skidt, jordskælv, force majeure, udsættelse for sollys, vejrlig, fugt, varme eller ætsende miljøer, elektrisk overspænding, batterilækage, tyveri eller skader forårsaget af tilslutning til andre produkter, der ikke anbefales af Creative til tilslutning.
    3. Skader eller tab af data på grund af (i) funktionsdygtighed med aktuelle og/eller kommende versioner af operativsystemer eller software og hardware, (ii) en computervirus, orm, trojansk hest eller hukommelsesbeskadigelse eller (iii) funktionsfejl eller fejl i Produktet.
    4. Forfalskede produkter eller medfølgende produkter, der ikke bærer et Creative serienummer, der leveres med Produktet.
    5. Ethvert Produkt der: (i) har fået serienummeret ændret, gjort ulæseligt eller fjernet; (ii) viser tegn på ændring; (iii) serienumre på boardet der ikke passer; eller (iv) drevhuse eller dele der ikke passer, eller ikke er fra Creative.
    6. Eventuelle defekter, der opstår efter udløb af Garantiperioden, eller hvor Creative ikke er skriftligt informeret om en påstået defekt eller funktionsfejl inden for syv (7) dage efter Garantiperiodens udløb.
  9. Creatives ansvar, under den begrænsede garanti, er begrænset til Produktets egentlige værdi når kravet indgives. Creative er ikke ansvarlig for nogen form for tab eller skader. Disse beføjelser er Deres eneste retsmidler i forbindelse med kontraktbrud. Enhver handling eller ethvert sagsanlæg, der foretages i forbindelse med kontraktbrud af denne begrænsede garanti, skal indledes inden for atten (18) måneder efter køb af Produktet.
  10. SÅ VIDT SOM DET ER LOVLIGT, SÆLGES CREATIVES PRODUKTER SOM DE ER OG FOREFINDES. OVENNÆVNTE BEGRÆNSEDE GARANTI ER DERES ENESTE BEFØJELSE, OG DEN TRÆDER I STEDET FOR ALLE ANDRE GARANTIER, UDTRYKKELIGE OG UNDERFORSTÅEDE. I DET OMFANG GÆLDENDE LOV GØR DET MULIGT, FRASKRIVER CREATIVE SIG HERMED ANVENDELIGHEDEN AF ENHVER UNDERFORSTÅET GARANTI FOR SALGBARHED, EGNETHED TIL ET BESTEMT FORMÅL ELLER BRUG AF PRODUKTET. HVIS EN SÅDAN ANSVARSFRASKRIVELSE ER FORBUDT I HENHOLD TIL GÆLDENDE LOV, BEGRÆNSES GARANTIEN TIL VARIGHEDEN AF DEN OVENSTÅENDE BEGRÆNSEDE, SKRIFTLIGE GARANTI.
  11. CREATIVE KAN IKKE HOLDES ANSVARLIG FOR EVENTUELLE INDIREKTE, HÆNDELIGE, SPECIELLE, PØNALT BEGRUNDEDE SKADER ELLER FØLGESKADER ELLER SKADER, HERUNDER MEN IKKE BEGRÆNSET TIL ET EVENTUELT DRIFTSTAB ELLER EN MISTET OPSPARING, MISTEDE DATA, BRUGSTAB, EVENTUELLE KRAV FRA TREDJEMAND OG EVENTUELLE TINGS- ELLER PERSONSKADER (HERUNDER DØDSFALD), DER MÅTTE OPSTÅ PÅ BAGGRUND AF ELLER SOM FØLGE AF BRUGEN AF PRODUKTET ELLER SOM FØLGE AF BRUD PÅ GARANTIEN, KONTRAKTBRUD, FORSØMMELIGHED, TORT ELLER SKÆRPET ANSVAR, SELVOM CREATIVE ER BLEVET INFORMERET OM MULIGHEDEN FOR SÅDANNE SKADER.
  12. Denne garanti giver Dem bestemte juridiske rettigheder. De har muligvis også andre rettigheder, hvilket varierer fra stat til stat og fra land til land. Vilkårene i denne garanti udelukker ikke sådanne rettigheder. Visse stater og lande tillader ikke begrænsninger af en underforstået garantis varighed, udelukkelse eller begrænsning af hændelige skader eller følgeskader, eller udelukkelse af ansvar for skader (inklusiv død) forårsaget af vores forsømmelse, så ovenstående begrænsninger gælder muligvis ikke for Dem.
  13. Dette udgør hele garantiaftalen mellem Dem og Creative, og den erstatter alle tidligere og samtidige aftaler eller ordninger, mundtlige eller skriftlige, der er relateret til Produktet, og der er ingen erklæringer, løfter eller betingelser indeholdt heri, der begrænser disse vilkår.

(Version 3.0, november 2008)