Omezená záruka společnosti Creative

Společnost Creative zaručuje, že zde uvedený hardwarový výrobek prodávaný v maloobchodní síti (“Výrobek”) nemá materiálové vady ani vady v řemeslném zpracování, které by způsobily selhání Výrobku během normálního používání, a to podle následujících podmínek:

  1. Tato omezená záruka se vztahuje pouze na koncového uživatele, který výrobek původně zakoupil a je držitelem této záruky (“Vy” nebo “Váš/Vaše”), a není přenosná ani postupitelná na žádného dalšího kupujícího.
  2. Abyste měli nárok na tuto omezenou záruku, musíte předložit doklad o zakoupení Výrobku opatřený datem zakoupení a obsahující výčet zakoupených položek.
  3. Omezená záruka je uplatnitelná POUZE v zemi nebo oblasti, kde byl Výrobek zakoupen od autorizovaného prodejce produktů společnosti Creative, a nevztahuje se na jakýkoli výrobek, který nebyl zakoupen jako nový nebo byl získán v důsledku zakoupení výrobku, který není výrobkem společnosti Creative.
  4. Pokud se objeví porucha a v záruční lhůtě (viz níže) je uplatněna reklamace, společnost Creative podle vlastního uvážení bezplatně poruchu opraví pomocí nových nebo repasovaných náhradních dílů. Nezapomeňte, že:
    1. Omezená záruka na Výrobek platí po dobu JEDNOHO (1) roku od data zakoupení (“Záruční lhůta”). Záruční lhůta bude prodloužena o každý celý den, po který nemáte Výrobek v držení, protože je v oprave podle této záruky.
    2. Společnost Creative v průběhu Záruční lhůty od data zakoupení uhradí výlohy za práci vynaloženou na opravu či výměnu vadných částí.
    3. Za tyto náhradní díly nebudete muset platit.
    4. Společnost Creative také zaručuje, že opravené či vyměněné díly nebudou mít materiálové vady ani vady v řemeslném zpracování po dobu DEVADESÁTI (90) dnů od data opravy či výměny nebo po zbytek Záruční lhůty, podle toho, co je delší.
  5. Společnost Creative nezaručuje nepřetržitý ani bezchybný provoz Výrobku. Společnost Creative není vázána povinností jakkoli podporovat Výrobek pro všechna provozní prostředí včetně, ne však výhradně, jeho součinnosti se všemi současnými a budoucími verzemi softwaru nebo hardwaru.
  6. Pro Výrobky schopné uchovávat data: Společnost Creative není zodpovědná za jakákoli data uložená ve Výrobku, která se ztratí, smažou nebo se stanou jinak nedostupná. Během oprav budou z Výrobku veškerá data odstraněna. Před odesláním Výrobku společnosti Creative byste měli jakákoli data uložená ve Výrobku odstranit nebo si pořídit jejich záložní kopii.
  7. Pokud se během záruční lhůty objeví problém, použijte stránku www.creative.com nebo kontaktujte prodejce. Nezapomeňte, že: (i) Musíte předložit doklad o zakoupení výrobku s vyznačením data; (ii) Uhradíte náklady na přepravu (nebo jinak dopravíte) výrobku do společnosti Creative. Společnost Creative uhradí náklady na přepravu (nebo jiný typ dopravy) výrobku zpět k vám po dokončení záruční opravy; (iii) Než výrobek odešlete společnosti Creative, musí vám společnost Creative přidělit číslo povolení pro návrat zboží („RMA“). Toto číslo napište čitelně na zásilku obsahující produkt, který posíláte do společnosti Creative. Společnost Creative nepřijme vrácení výrobku bez čísla RMA na vnějším obalu; a (iv) můžete vrátit vadný výrobek pouze tehdy, pokud se jej netýká §8 níže. Společnost Creative neodpovídá za jiné výrobky či příslušenství vrácená s vadnými výrobky. Další informace o záručních podmínkách společnosti Creative, vracení výrobků nebo opravě, službách podpory zákazníků společnosti Creative a kontaktních informacích najdete v oddíle podpory na webu Creative, www.creative.com/support.
  8. Omezená záruka se nevztahuje na:
    1. Poškození způsobené přirozeným opotřebením, používáním neobvyklým způsobem či v neobvyklých podmínkách, nesprávným použitím, nedbalostí, nadužíváním, nehodou, nevhodným zacházením či uskladněním ze strany jiné osoby mimo společnost Creative včetně například vystavení vlhkosti, neoprávněných úprav, změn či oprav, nesprávné instalace, nesprávného použití jakéhokoli elektrického zdroje, nepřiměřeného mechanického nebo elektrického napětí, chyb obsluhy, nedodržení pokynů nebo jiných činy, které nejsou chybou společnosti Creative, včetně poškození či ztráty během dopravy.
    2. Poškození v důsledku vnějších příčin, jako jsou záplavy, bouře, požáry, zasypání nečistotou, zemětřesení, zásah vyšší moci, vystavení slunečnímu záření, vlivům počasí, vlhkosti, žáru či korozi podporujícímu prostředí, elektrické přepětí, vytečení baterií, krádež nebo poškození způsobené připojením k jiným výrobkům, které k tomu nejsou společností Creative doporučeny.
    3. Poškození nebo ztrátu dat z důvodu (i) součinnosti se současnými nebo budoucími verzemi operačních systémů nebo jiným současným nebo budoucím softwarem či hardwarem, (ii) počítačových virů včetně virů typu worm a Trojan horse nebo poškození obsahu paměti nebo (iii) chybné funkce či poškození Výrobku.
    4. Padělané výrobky nebo přibalené výrobky, které nenesou výrobní číslo Creative.
    5. Jakýkoli výrobek, který: (i) má změněné, zakryté nebo odstraněné výrobní číslo; (ii) vykazuje známky zasahování; (iii) nemá shodná výrobní čísla desky; nebo (iv) nemá odpovídající kryty nebo kryty od jiného výrobce mimo společnost Creative.
    6. Jakékoli poškození, ke kterému dojde po uplynutí Záruční lhůty, nebo v případech, kdy společnost Creative nebyla písemně vyrozuměna o údajné vadě či chybné funkci do sedmi (7) dnů po uplynutí Záruční lhůty.
  9. Omezení odpovědnosti společnosti Creative v rámci omezené záruky je skutečná hodnota výrobku v době VAŠEHO nároku. Společnost Creative neodovídá za jakékoli další ztráty nebo poškození. Tyto prostředky jsou vašimi výhradními opatřeními k nápravě v případě porušení záruky. Jakákoli žaloba nebo soudní pře pro porušení této omezené záruky musí být zahájena do osmnácti (18) měsíců od zakoupení Výrobku.
  10. POKUD TO POVOLUJÍ ZÁKONY, SPOLEČNOST CREATIVE DODÁVÁ SVÉ VÝROBKY „JAK JSOU“. VÝŠE UVEDENÁ OMEZENÁ ZÁRUKA JE JEDINÝM A VÝHRADNÍM OPATŘENÍM K NÁPRAVĚ A NAHRAZUJE VŠECHNY OSTATNÍ ZÁRUKY, VÝSLOVNĚ UVEDENÉ NEBO PŘEDPOKLÁDANÉ. V ROZSAHU POVOLENÉM PŘÍSLUŠNÝM PRÁVEM SPOLEČNOST CREATIVE TÍMTO ODMÍTÁ MOŽNOST POUŽITÍ JAKÉKOLI PŘEDPOKLÁDANÉ ZÁRUKY VZTAHUJÍCÍ SE K OBCHODOVATELNOSTI NEBO POUŽITÍ VÝROBKU NEBO JEHO VHODNOSTI PRO URČITÝ ÚČEL. POKUD JE TAKOVÉ ODMÍTNUTÍ PŘÍSLUŠNÝM PRÁVEM ZAKÁZÁNO, PŘEDPOKLÁDANÁ ZÁRUKA JE OMEZENA NA DOBU TRVÁNÍ VÝŠE UVEDENÉ PÍSEMNÉ OMEZENÉ ZÁRUKY.
  11. SPOLEČNOST CREATIVE NEBUDE ODPOVĚDNÁ ZA JAKÉKOLI NEPŘÍMÉ, NÁHODNÉ, ZVLÁŠTNÍ, KÁRNÉ ANI NÁSLEDNÉ ŠKODY NEBO ZA JINÉ ŠKODY ZAHRNUJÍCÍ ZEJMÉNA, AVŠAK NEJENOM, UŠLÝ ZISK, ZTRÁTY ÚSPOR, DAT NEBO MOŽNOSTI POUŽITÍ, JAKÉKOLI NÁROKY TŘETÍCH STRAN, ZTRÁTY NA MAJETKU NEBO ŠKODY NA ZDRAVÍ (VČETNĚ SMRTI) ZPŮSOBENÉ LIBOVOLNÉ OSOBĚ V DŮSLEDKU POUŽITÍ TOHOTO VÝROBKU NEBO V SOUVISLOSTI S NÍM NEBO V DŮSLEDKU PORUŠENÍ ZÁRUKY, SMLOUVY, Z DŮVODU NEDBALOSTI, PŘESTUPKU ČI PŘESNĚ VYMEZENÉ ODPOVĚDNOSTI, A TO ANI V PŘÍPADĚ, ŽE BYLA SPOLEČNOST CREATIVE NA MOŽNOST TAKOVÝCH ŠKOD UPOZORNĚNA.
  12. Tato záruka vám dává specifická zákonná práva. Můžete mít také další práva, která se v jednotlivých státech nebo zemích liší. Podmínky této záruky tato práva nevylučují. V některých zemích nejsou povolena omezení trvání předpokládaných záruk nebo vyloučení či omezení náhodných či následných škod nebo odpovědnosti za zranění (včetně smrti) způsobená naší nedbalostí, takže se na vás výše uvedená omezení nemusejí vztahovat.
  13. Toto jsou úplné smluvní podmínky sjednané mezi vámi a společností Creative, které nahrazují všechny předchozí a současné ústní i písemné smlouvy či dohody týkající se Výrobku, a žádná prohlášení, sliby ani podmínky, které nejsou v tomto dokumentu obsaženy, tyto podmínky nezmění.

(Verze 3.0, listopad 2008)