Garantia limitada da Creative

A Creative garante que o produto de hardware para varejo aqui contido ("Produto") está isento de defeitos materiais e de mão-de-obra que possam resultar em falha do Produto durante a utilização normal pelo usuário no Período de Garantia, de acordo com os termos e condições a seguir:

  1. Esta garantia limitada aplica-se somente ao usuário final original que adquiriu e é proprietário desta garantia ("Você" ou "Seu") e não pode ser transferida ou atribuída a outros compradores subseqüentes.
  2. Você deve apresentar o comprovante de compra por meio de um recibo de item datado, para ter direito a esta garantia limitada.
  3. A garantia limitada é aplicável SOMENTE no país ou território onde o Produto tenha sido adquirido de um Revendedor Autorizado Creative, e exclui qualquer produto que não tenha sido adquirido como novo ou obtido como resultado da compra de um produto que não seja da Creative.
  4. Se houver um Defeito e uma reclamação válida for recebida durante o Período de Garantia (conforme descrito abaixo), a Creative, ao seu critério, reparará o Defeito sem nenhuma cobrança, usando peças de substituição novas ou remanufaturadas. Observe que:
    1. A garantia limitada do Produto é de UM (1) ano a partir da data de Sua compra ("Período de Garantia"). Serão acrescidos a este Período de Garantia os dias nos quais o Produto não ficar em Seu poder devido a reparos sob esta garantia.
    2. A Creative se responsabiliza pelos custos de mão-de-obra incorridos pela Creative no reparo ou substituição de peças defeituosas durante o Período de Garantia a partir da data da compra.
    3. Você não deve pagar pelas peças substituídas.
    4. A Creative garante também que as peças reparadas ou substituídas estão livres de defeitos materiais ou de mão-de-obra por um período de NOVENTA (90) dias a partir da data do reparo ou substituição, ou pelo Período de Garantia restante, o que for maior.
  5. A Creative não garante a operação ininterrupta ou isenta de erros do Produto. A Creative não é obrigada a oferecer suporte ao Produto em todos os ambientes operacionais, inclusive, mas não se limitando a, interoperabilidade com as versões atuais e futuras do software ou hardware.
  6. Para Produtos com capacidade de armazenamento de dados: a Creative não se responsabiliza pelos dados armazenados no Produto que forem perdidos, excluídos ou que, de alguma forma, fiquem inacessíveis. Todos os dados serão excluídos do Produto durante a execução dos reparos. Você deve remover ou fazer uma cópia de segurança dos dados armazenados no Produto antes de enviá-lo para a Creative.
  7. Se ocorrer um problema durante o Período de Garantia, consulte o site www.creative.com ou entre em contato com o Seu revendedor. Observe que: (i) Você deve apresentar o comprovante de compra do Produto com um recibo de item datado; (ii) Você deve arcar com o custo do envio (ou do transporte) do Produto para a Creative. A Creative arcará com o custo do envio (ou do transporte) do Produto de volta para Você após a conclusão do serviço de garantia; (iii) Antes de enviar o Produto para a Creative, Você deverá receber um número de Autorização para Devolução de Mercadoria (“RMA”) emitido pela Creative. Escreva de forma legível o número da RMA na parte externa da embalagem do Produto que será enviado para a Creative. A Creative não aceita uma devolução que não possua um número de RMA na parte externa da embalagem; e (iv) Você só pode devolver o(s) produto(s) defeituoso(s) não coberto(s) na Seção 8 abaixo. A Creative não se responsabiliza por outros produtos ou acessórios devolvidos junto com os Produtos defeituosos. Para obter mais detalhes sobre os termos de Garantia da Creative, devoluções de Produtos e procedimentos de reparo, serviços de atendimento ao cliente da Creative e informações de contato, consulte a seção de suporte do site da Creative em www.creative.com/support.
  8. A garantia limitada não se aplica a:
    1. Danos causados por uso normal ou desgaste, uso ou condições anormais, mau uso, negligência, abuso, acidentes, manuseio ou armazenamento inadequado, defeitos ou danos resultantes de serviços, testes, ajustes, instalação, manutenção, alteração, incluindo, mas não se limitando a, alterações de software ou modificações de outro tipo que não sejam feitas pela Creative ou seus centros de serviço autorizados; uso inapropriado de fonte elétrica, pressão física ou elétrica imprópria, erro do operador, não obediência às instruções ou outros atos cuja responsabilidade não recais sobre a Creative, incluindo danos ou perdas durante o envio.
    2. Danos por causas externas como inundações, tempestades, incêndios, areia, sujeira, terremotos, situações de força maior, exposição à luz solar, tempo, umidade, calor ou ambientes corrosivos, ondas elétricas, vazamento de bateria, roubo ou danos causados pela conexão a outros produtos não recomendados pela Creative para interconexão.
    3. Danos ou perda de dados devido à (i) interoperabilidade com versões atuais e futuras de sistemas operacionais ou outros tipos de software e hardware futuros, (ii) vírus de computador, worm, cavalo de Tróia ou corrupção de conteúdo da memória ou (iii) mau funcionamento ou defeito do Produto.
    4. Produtos falsificados ou que acompanham o Produto e não possuem um número de série da Creative fornecido com o Produto.
    5. Qualquer Produto que: (i) teve seu número de série alterado, apagado ou removido; (ii) tenha evidências de violação; (iii) possua números de série não correspondentes; ou (iv) possua embalagens e peças que não estejam em conformidade ou que não sejam da Creative.
    6. Qualquer defeito que ocorrer após o vencimento do Período de Garantia ou quando a Creative não for avisada, por escrito, de um suposto defeito ou mau funcionamento até sete (7) dias após o vencimento do Período de Garantia.
  9. O limite de responsabilidade da Creative nesta garantia limitada é o valor real em dinheiro do Produto no momento da SUA reclamação. A Creative não se responsabiliza por quaisquer outros danos ou perdas. Esses recursos legais são os Seus únicos recursos pela violação da garantia. Qualquer ação ou processo jurídico pela violação desta garantia limitada deve ser iniciado dentro do prazo de dezoito (18) meses após a data de compra do Produto.
  10. ATÉ O LIMITE PERMITIDO POR LEI, A CREATIVE FORNECE SEUS PRODUTOS “COMO ESTÃO”. A GARANTIA LIMITADA ANTERIOR CONSTITUI SEU ÚNICO E EXCLUSIVO RECURSO LEGAL E SUBSTITUI TODAS AS OUTRAS GARANTIAS, IMPLÍCITAS OU EXPLÍCITAS. NA MEDIDA EM QUE A LEI APLICÁVEL O PERMITA, A CREATIVE ISENTA-SE, POR MEIO DESTE INSTRUMENTO, DA APLICABILIDADE DE QUALQUER GARANTIA IMPLÍCITA DE COMERCIALIZAÇÃO, ADEQUAÇÃO A UM PROPÓSITO OU USO ESPECÍFICO DO PRODUTO. SE TAL ISENÇÃO DE RESPONSABILIDADE FOR PROIBIDA POR LEI, A GARANTIA IMPLÍCITA ESTARÁ LIMITADA À DURAÇÃO DA GARANTIA LIMITADA ANTERIOR, FORNECIDA POR ESCRITO.
  11. A CREATIVE NÃO SE RESPONSABILIZA POR DANOS INDIRETOS, INCIDENTAIS, ESPECIAIS, PUNITIVOS OU CONSEQÜENCIAIS, INCLUINDO, MAS NÃO SE LIMITANDO A, PERDAS MONETÁRIAS, ECONÔMICAS, DADOS OU PERDA POR USO, RECLAMAÇÕES DE TERCEIROS E DANOS A PROPRIEDADES OU DANOS FÍSICOS (INCLUSIVE MORTE) A QUALQUER PESSOA, ORIGINÁRIOS DE OU RELACIONADOS AO USO DESTE PRODUTO OU ORIGINÁRIOS DA VIOLAÇÃO DA GARANTIA OU DO CONTRATO, NEGLIGÊNCIA, ATO ILÍCITO PELA VIOLAÇÃO DO DEVER OU ISENÇÃO DE RESPONSABILIDADE EXATA, MESMO TENDO A CREATIVE SIDO AVISADA DA POSSIBILIDADE DE OCORRÊNCIA DE TAIS DANOS.
  12. Esta garantia lhe dá direitos legais específicos. Você também pode ter outros direitos, que podem variar de acordo com o seu estado ou país. Os termos dessa garantia não excluem tais direitos. Alguns estados e países não permitem limitações à duração de uma garantia implícita, a exclusão ou limitação de danos incidentais ou conseqüenciais, ou a exclusão de responsabilidade em caso de danos físicos (incluindo morte) causados por nossa negligência; por isso, as limitações ou exclusões acima podem não se aplicar ao seu caso específico.
  13. Esta é a garantia firmada entre Você e a Creative e substitui todos os acordos ou entendimentos anteriores e atuais, orais ou por escrito, relacionados ao Produto. Nenhuma representação, promessa ou condição que não esteja contida neste documento modificará esses termos.

(Versão 3.0, Novembro de 2008)