規章資訊

下列各章節包含針對不同國家的注意事項：

警告：此產品必須安裝在經過 FCC/CE 認證的電腦設備上。在安裝或使用此產品之前，請檢查設備作業/安裝手冊和/或洽詢設備製造商以驗證/確認您的設備是否適合使用此產品。


Federal Communication Commission (FCC) Interference Statement

FCC Part 15: This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

  • Reorient or relocate the receiving antenna.
  • Increase the separation between the equipment and receiver.
  • Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
  • Consult the dealer or an experienced radio/TV technician for help.

This device complies with part 15 of the FCC Rules. Operation is subject to the following two conditions:

  1. This device may not cause harmful interference, and
  2. This device must accept any interference received, including interference that may cause undesired operation.

CAUTION: To comply with the limits of the Class B digital device, pursuant to Part 15 of the FCC Rules, this device must be installed with computer equipment certified to comply with Class B limits.

All cables used to connect to the computer and peripherals must be shielded and grounded. Operation with non-certified computers or non-shielded cables may results in interference to radio or television reception.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.


California Proposition 65 Statement

WARNING: Handling this product may expose you to chemicals known to the State of California to cause cancer and birth defects or other reproductive harm.
Wash hands after handling.

Explanatory Note: California Safe Drinking Water and Toxic Enforcement Act of 1986 (Proposition 65) requires special product labeling for products containing certain chemicals known to the State of California to cause cancer, birth defects or other reproductive harm. Creative has chosen to provide a warning based on its knowledge about the presence of one or more listed chemicals without attempting to evaluate the level of exposure. With Creative's products, the exposure may be below the Proposition 65 level of concern, or could even be zero. However, out of an abundance of caution, Creative has elected to place the Proposition 65 warning on its products.

Déclaration de la Proposition 65 de la Californie

AVERTISSEMENT: La manipulation de ce produit peut vous exposer à des produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction.
Veuillez vous laver les mains après l'avoir manipuler.

Note explicative: La Proposition 65 (California Safe Drinking Water and Toxic Enforcement Act of 1986) de la Californie sur les matières dangereuses et l'eau potable exige un étiquetage spécial pour les produits contenant certains produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction. Creative a choisi d'inclure une mise en garde s'appuyant sur sa connaissance de la présence d'un ou de plusieurs de ces produits chimiques sans essayer d'en évaluer le niveau d'exposition. Pour les produits de Creative, le niveau d'exposition peut être inférieur au niveau critique établi par la Proposition 65 ou même être nul. Néanmoins, par souci extrême de prudence, Creative a choisi de placer l'avertissement de la Proposition 65 sur ses produits.


Notice for Canada

This Class B digital apparatus complies with Canadian ICES-003.

Cet appareil numérique de la classe B est conforme à la norme NMB-003 du Canada.

CANADIAN CLASS B STATEMENT: This digital device does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the interference-causing equipment standard entitled "Digital Apparatus," ICES-003 of the Department of Communications.

Cet appareil numerique respecte les limites de bruits radioelectriques applicables aux appareils numeriques de Classe B prescrites dans la norme sur le materiel brouilleur: "Appareils Numeriques," NMB-003 edictee par le ministre des Communications.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.

Toute modification non approuvée explicitement par le fournisseur de licence de l'appareil peut entraîner l'annulation du droit de l'utilisateur à utiliser l'appareil.


European Compliance

This product conforms to the following:

EMC Directive 2004/108/EC.

Mains operated products for the European market comply with Low Voltage Directive 2006/95/EC.

Communication / RF wireless products for the European market comply with R&TTE Directive 1999/5/EC.

CAUTION: To comply with the Europe CE requirement, this device must be installed with CE certified computer equipment which meet with Class B limits.

All cables used to connect this device must be shielded, grounded and no longer than 3m in length. Operation with non-certified computers or incorrect cables may result in interference to other devices or undesired effects to the product.

MODIFICATION: Any changes or modifications not expressly approved by Creative Technology Limited or one of its affiliated companies could void the user's warranty and guarantee rights.


安全資訊

為避免觸電、產品短接、損壞、起火、聽力損害或其他危險，請參閱以下資訊獲取產品的安全使用說明。使用不當可能導致您的產品保固失效。詳情請閱讀產品附帶的保固資訊。

  • 不要拆卸或試圖自行維修產品。
    所有維修和相關服務應交由授權的維修代理進行。
  • 不要在 0°C 至 45°C（32°F 至 113°F）這個範圍之外的溫度下存放或使用產品。
  • 不要刺穿、擠壓或焚燒產品。
  • 遠離強磁場的物件。
  • 不要重壓或用力擠碰。
  • 避免沾水，遠離潮濕環境。
    即使產品具有防潮特性，也注意不要將其浸入水中或被雨淋。

耳機

  • 當耳機等導電裝置靠近 CRT（顯像管）電視機或 CRT 顯示器時，後者可能會釋放靜電。靜電釋放可能讓人感覺到靜電觸電。靜電觸電一般是無害的，但您最好在使用耳機時遠離 CRT 裝置。
  • 請勿長時間、大音量使用耳筒或耳機聆聽音效，以防聽力受到損害。對於美國使用者，請訪問 www.hei.org 瞭解更多資訊。
  • 駕車、騎腳踏車或橫穿馬路時（尤其是在交通擁擠或其他妨礙道路交通安全的情況下）請勿大音量聆聽音效裝置。使用者在馬路上使用此裝置時須格外小心。

內建式電池

  • 不要試圖卸除內建式電池。
    廢棄產品必須根據當地的環境法令進行處理。如要更換電池，請將產品送至您所在地區的客戶服務部門。關於產品服務的資訊，請訪問 www.creative.com。

卸除式電池

  • 須妥善回收或處理電池。請聯絡當地的代理商，咨詢回收及處理事宜。
  • 避免金屬物件接觸電池的兩端。
  • 如果電池在充電或使用過程中發生洩漏、發出異味、變色或變形等情況，請移除電池，不可繼續使用。之後要將雙手洗乾淨再接觸食品或眼睛等身體敏感部位。

藍芽產品

  • 不要在飛機上開啟或使用此產品。


版權

本文件中的資訊如有變更，恕不另行通知。本文件中的資訊不代表 Creative Technology Ltd. 的承諾。

© 2008 Creative Technology Ltd. 版權所有。

第 1.50 版

2008 年 4 月