Föreskrifter

Följande avsnitt innehåller föreskrifter för olika länder:

VARNING! Denna produkt är avsedd för användning med FCC/CE-godkänd datorutrustning. Se bruks-/installationsanvisningen för utrustningen och/eller kontakta tillverkaren av utrustningen för att kontrollera/bekräfta om din utrustning är lämplig innan du installerar eller använder denna produkt.


Federal Communication Commission (FCC) Interference Statement

FCC Part 15: This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

  • Reorient or relocate the receiving antenna.
  • Increase the separation between the equipment and receiver.
  • Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
  • Consult the dealer or an experienced radio/TV technician for help.

This device complies with part 15 of the FCC Rules. Operation is subject to the following two conditions:

  1. This device may not cause harmful interference, and
  2. This device must accept any interference received, including interference that may cause undesired operation.

CAUTION: To comply with the limits of the Class B digital device, pursuant to Part 15 of the FCC Rules, this device must be installed with computer equipment certified to comply with Class B limits.

All cables used to connect to the computer and peripherals must be shielded and grounded. Operation with non-certified computers or non-shielded cables may results in interference to radio or television reception.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.


California Proposition 65 Statement

WARNING: Handling this product may expose you to chemicals known to the State of California to cause cancer and birth defects or other reproductive harm.
Wash hands after handling.

Explanatory Note: California Safe Drinking Water and Toxic Enforcement Act of 1986 (Proposition 65) requires special product labeling for products containing certain chemicals known to the State of California to cause cancer, birth defects or other reproductive harm. Creative has chosen to provide a warning based on its knowledge about the presence of one or more listed chemicals without attempting to evaluate the level of exposure. With Creative's products, the exposure may be below the Proposition 65 level of concern, or could even be zero. However, out of an abundance of caution, Creative has elected to place the Proposition 65 warning on its products.

Déclaration de la Proposition 65 de la Californie

AVERTISSEMENT: La manipulation de ce produit peut vous exposer à des produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction.
Veuillez vous laver les mains après l'avoir manipuler.

Note explicative: La Proposition 65 (California Safe Drinking Water and Toxic Enforcement Act of 1986) de la Californie sur les matières dangereuses et l'eau potable exige un étiquetage spécial pour les produits contenant certains produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction. Creative a choisi d'inclure une mise en garde s'appuyant sur sa connaissance de la présence d'un ou de plusieurs de ces produits chimiques sans essayer d'en évaluer le niveau d'exposition. Pour les produits de Creative, le niveau d'exposition peut être inférieur au niveau critique établi par la Proposition 65 ou même être nul. Néanmoins, par souci extrême de prudence, Creative a choisi de placer l'avertissement de la Proposition 65 sur ses produits.


Notice for Canada

This Class B digital apparatus complies with Canadian ICES-003.

Cet appareil numérique de la classe B est conforme à la norme NMB-003 du Canada.

CANADIAN CLASS B STATEMENT: This digital device does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the interference-causing equipment standard entitled "Digital Apparatus," ICES-003 of the Department of Communications.

Cet appareil numerique respecte les limites de bruits radioelectriques applicables aux appareils numeriques de Classe B prescrites dans la norme sur le materiel brouilleur: "Appareils Numeriques," NMB-003 edictee par le ministre des Communications.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.

Toute modification non approuvée explicitement par le fournisseur de licence de l'appareil peut entraîner l'annulation du droit de l'utilisateur à utiliser l'appareil.


Europeisk överensstämmelse

Denna produkt uppfyller följande:

EMC-direktivet 2004/108/EG.

Produkter som ansluts till elnätet och som är avsedda för den europeiska marknaden uppfyller lågspänningsdirektivet 2006/95/EG.

Trådlösa kommunikationsprodukter/RF-produkter för den europeiska marknaden uppfyller R&TTE-direktivet 1999/5/EG.

VARNING! För att överensstämma med de europeiska CE-kraven måste denna enhet installeras tillsammans med CE-godkänd utrustning som uppfyller Klass B-gränserna.

Alla kablar som används vid anslutning av denna enhet måste vara skärmade och jordade samt får inte vara längre än 3 m. Användning tillsammans med icke-godkända datorer eller felaktiga kablar kan orsaka störningar i andra enheter eller oönskade effekter i denna produkt.

ÄNDRING: Varje ändring eller modifiering som inte uttryckligen godkänts av Creative Technology Limited eller något av dess dotterbolag kan göra att användarens garanti eller garantirättigheter upphör att gälla.


Säkerhetsinformation

Läs följande information för att använda produkten på ett säkert sätt och för att minska risken för elektriska stötar, kortslutning, skada, eld, hörselskador eller andra faror. Felaktig hantering kan göra att produktens garanti upphör att gälla. Mer information finns i garantin som medföljer produkten.

  • Montera inte isär produkten, och försök inte utföra reparationer av den.
    Allt service- och reparationsarbete måste utföras av behöriga reparatörer.
  • Utsätt inte produkten för temperaturer under 0 °C och över 45 °C.
  • Borra inte i produkten, krossa den inte och sätt inte eld på den.
  • Håll produkten borta från starka magnetiska objekt.
  • Utsätt inte produkten för våld eller stötar.
  • Utsätt inte produkten för fukt eller väta.
    Produkten får inte sänkas ner i vätska eller utsättas för regn, även om den är fukttålig.

Hörlurar

  • Om konduktiva apparater, som hörlurar, används tillsammans med en CRT-TV eller en CRT-bildskärm, kan den sistnämnda orsaka elektrostatisk laddning. Den elektrostatiska laddningen kan kännas som en stöt. Även om denna stöt vanligtvis är ofarlig bör du ändå undvika nära kontakt med CRT-enheter när du använder hörlurar.
  • Ha inte för hög volym på hörlurarna under längre perioder eftersom hörselskador kan uppstå. Användare i USA hittar mer information på www.hei.org.
  • Ha inte för hög volym på medan du kör, cyklar eller går över vägar, särskilt när det är mycket trafik, eller i någon annan trafiksituation där sådan användning kan utgöra en fara. Vi rekommenderar alla konsumenter att vara mycket försiktiga om enheten används i trafiksituationer.

Inbyggt batteri

  • Försök inte ta bort det inbyggda batteriet.
    Produkten måste avyttras enligt lokala miljöregler. Om du vill byta batteri returnerar du produkten till din lokala kundsupport. Serviceinformation finns på www.creative.com.

Utbytbart batteri

  • Batteriet måste återvinnas eller avyttras på rätt sätt. Kontakta din lokala kundtjänst om du vill ha information om hur du ska återvinna eller avyttra batteriet.
  • Låt inte metallobjekt vidröra batteriets poler.
  • Om batteriet läcker, om en obehaglig lukt uppstår eller om missfärgning eller deformering uppträder under laddning eller användning, tar du ut batteriet och använder det inte igen. Tvätta händerna innan du vidrör mat eller känsliga ytor, till exempel dina ögon.

Bluetooth-produkt

  • Du får inte slå på eller använda produkten på flygplan.


Upphovsrätt

Informationen i det här dokumentet kan ändras utan föregående meddelande och innebär inget åtagande från Creative Technology Ltd.

Upphovsrätt © 2008 för Creative Technology Ltd. Med ensamrätt.

Version 1.5

April 2008