Säännöksiä koskevat tiedot

Seuraavat kohdat sisältävät eri maita koskevia ilmoituksia:

VAROITUS: Tämä laite on tarkoitettu käytettäväksi FCC/CE-sertifioitujen tietokonelaitteiden kanssa. Tarkista ennen asennusta tai käyttöä laitteen käyttö- ja asennusoppaasta ja/tai valmistajalta, soveltuuko laitteisto käytettäväksi muiden laitteiden kanssa.


Federal Communication Commission (FCC) Interference Statement

FCC Part 15: This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

  • Reorient or relocate the receiving antenna.
  • Increase the separation between the equipment and receiver.
  • Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
  • Consult the dealer or an experienced radio/TV technician for help.

This device complies with part 15 of the FCC Rules. Operation is subject to the following two conditions:

  1. This device may not cause harmful interference, and
  2. This device must accept any interference received, including interference that may cause undesired operation.

CAUTION: To comply with the limits of the Class B digital device, pursuant to Part 15 of the FCC Rules, this device must be installed with computer equipment certified to comply with Class B limits.

All cables used to connect to the computer and peripherals must be shielded and grounded. Operation with non-certified computers or non-shielded cables may results in interference to radio or television reception.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.


California Proposition 65 Statement

WARNING: Handling this product may expose you to chemicals known to the State of California to cause cancer and birth defects or other reproductive harm.
Wash hands after handling.

Explanatory Note: California Safe Drinking Water and Toxic Enforcement Act of 1986 (Proposition 65) requires special product labeling for products containing certain chemicals known to the State of California to cause cancer, birth defects or other reproductive harm. Creative has chosen to provide a warning based on its knowledge about the presence of one or more listed chemicals without attempting to evaluate the level of exposure. With Creative's products, the exposure may be below the Proposition 65 level of concern, or could even be zero. However, out of an abundance of caution, Creative has elected to place the Proposition 65 warning on its products.

Déclaration de la Proposition 65 de la Californie

AVERTISSEMENT: La manipulation de ce produit peut vous exposer à des produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction.
Veuillez vous laver les mains après l'avoir manipuler.

Note explicative: La Proposition 65 (California Safe Drinking Water and Toxic Enforcement Act of 1986) de la Californie sur les matières dangereuses et l'eau potable exige un étiquetage spécial pour les produits contenant certains produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction. Creative a choisi d'inclure une mise en garde s'appuyant sur sa connaissance de la présence d'un ou de plusieurs de ces produits chimiques sans essayer d'en évaluer le niveau d'exposition. Pour les produits de Creative, le niveau d'exposition peut être inférieur au niveau critique établi par la Proposition 65 ou même être nul. Néanmoins, par souci extrême de prudence, Creative a choisi de placer l'avertissement de la Proposition 65 sur ses produits.


Notice for Canada

This Class B digital apparatus complies with Canadian ICES-003.

Cet appareil numérique de la classe B est conforme à la norme NMB-003 du Canada.

CANADIAN CLASS B STATEMENT: This digital device does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the interference-causing equipment standard entitled "Digital Apparatus," ICES-003 of the Department of Communications.

Cet appareil numerique respecte les limites de bruits radioelectriques applicables aux appareils numeriques de Classe B prescrites dans la norme sur le materiel brouilleur: "Appareils Numeriques," NMB-003 edictee par le ministre des Communications.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.

Toute modification non approuvée explicitement par le fournisseur de licence de l'appareil peut entraîner l'annulation du droit de l'utilisateur à utiliser l'appareil.


Eurooppalainen yhdenmukaisuus

Tämä laite täyttää seuraavat tuotemääritykset:

EMC-direktiivin 2004/108/EY.

Euroopan markkinoiden verkkovirtaa käyttävät tuotteet ovat matalajännitedirektiivin 2006/95/EY mukaisia.

Euroopan markkinoiden tietoliikenne- ja langattomat radiotaajuustuotteet ovat R&TTE-direktiivin 1999/5/EY mukaisia.

VAROITUS: Jotta tämä laite olisi Euroopan CE-vaatimusten mukainen, se tulee asentaa CE-sertifioituun, luokan B rajoitusten mukaiseen tietokoneeseen.

Kaikki tämän laitteen liittämiseen käytetyt kaapelit tulee suojata ja maadoittaa, eivätkä ne saa olla pidempiä kuin kolme metriä. Luokan rajoituksia noudattamattoman tietokoneen tai vääränlaisten kaapeleiden käyttäminen voi aiheuttaa häiriöitä muihin laitteisiin tai haitata itse laitteen toimintaa.

MUOKKAUKSET: Muutokset tai muokkaukset, joita Creative Technology Limited tai sen tytäryhtiöt eivät nimenomaisesti ole hyväksyneet, voivat mitätöidä tuotteelle annetun takuun.


Turvallisuustiedot

Lue nämä tiedot huolellisesti, jotta osaat käyttää tuotetta turvallisesti. Näin vähennät sähköiskun, oikosulun, laitevaurion, tulipalon ja kuulovaurion vaaraa sekä muita vaaratilanteita. Takuu ei korvaa väärästä käytöstä aiheutuneita vahinkoja. Lisätietoja takuusta on takuutodistuksessa.

  • Älä pura äläkä yritä korjata tuotetta.
    Vie huollon tarpeessa oleva tietokone valtuutetulle huoltajalle.
  • Älä altista laitetta alle 0 °C:n tai yli 45 °C:n lämpötiloille.
  • Älä lävistä, murskaa tai polta laitetta.
  • Älä säilytä laitetta magneettisten esineiden läheisyydessä.
  • Älä altista laitetta iskuille tai kohdista siihen suurta voimaa.
  • Älä altista tuotetta vedelle tai kosteudelle.
    Jos tuote on kosteussuojattu, älä upota tuotetta veteen tai altista sitä sateelle.

Kuulokkeet

  • Jos sähköä johtavia laitteita, kuten kuulokkeita, käytetään CRT-television tai CRT-näytön läheisyydessä, saattaa seurauksena olla staattinen sähköpurkaus. Sähköstaattinen purkaus tuntuu staattiselta sähköiskulta. Staattinen sähköisku on yleensä vaaraton. Kuulokkeiden kanssa kannattaa kuitenkin välttää CRT-laitteiden läheisyydessä olemista.
  • Kun käytät kuulokkeita, kuuntele musiikkia kovalla äänenvoimakkuudella vain rajallisesti. Jatkuva kova ääni voi vahingoittaa kuuloa. Lisätietoja yhdysvaltalaisille käyttäjille on osoitteessa www.hei.org.
  • Älä kuuntele äänilaitetta suurella äänenvoimakkuudella ajaessa, pyöräillessä tai tietä ylitettäessä, erityisesti raskaassa liikenteessä, tai muissa liikenneolosuhteissa, joissa äänilaitteen käyttö voi vaikeuttaa turvallista matkustamista. Suosittelemme, että käyttäjät noudattavat erityistä varovaisuutta käyttäessään laitetta tien päällä.

Sisäänrakennettu akku

  • Älä yritä poistaa akkua.
    Akku on hävitettävä paikallisten ympäristövaatimusten mukaisesti. Toimita laite lähimmälle jälleenmyyjälle akun vaihtamista varten. Lisätietoja www.creative.com.

Poistettava akku

  • Akku tulee kierrättää tai hävittää asianmukaisesti. Jätehuoltolaitoksesta saat tietoa kierrätyksestä ja jätteiden hävittämisestä.
  • Älä anna metalliesineiden koskettaa akun napoja.
  • Jos akun käytön tai latauksen yhteydessä ilmenee vuotoa, vastenmielistä hajua, värimuutoksia tai muodonmuutoksia, poista akku äläkä käytä sitä enää. Pese kädet huolellisesti ennen kuin kosket ruoka-aineisiin tai kehon herkkiin kohtiin, esimerkiksi silmiisi.

Bluetooth-tuote

  • Pidä laite suljettuna lentokoneessa.


Tekijänoikeus

Tämän asiakirjan tiedot voivat muuttua ilman ennakkoilmoitusta, eivätkä ne sido Creative Technology Ltd:tä mihinkään.

© 2008 Creative Technology Ltd. Kaikki oikeudet pidätetään.

Versio 1,5

Huhtikuu 2008