Regulačné informácie

Nasledujúce časti obsahujú upozornenia pre rôzne krajiny:

VAROVANIE: Tento výrobok je určený na použitie s počítačovým zariadením s certifikátom FCC/CE. Pred nainštalovaním alebo použitím tohto výrobku si prečítajte návod na obsluhu alebo inštalačnú príručku alebo sa obráťte na výrobcu zariadenia a zistite, či je zariadenie, ktoré budete používať, vhodné.


Federal Communication Commission (FCC) Interference Statement

FCC Part 15: This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

  • Reorient or relocate the receiving antenna.
  • Increase the separation between the equipment and receiver.
  • Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
  • Consult the dealer or an experienced radio/TV technician for help.

This device complies with part 15 of the FCC Rules. Operation is subject to the following two conditions:

  1. This device may not cause harmful interference, and
  2. This device must accept any interference received, including interference that may cause undesired operation.

CAUTION: To comply with the limits of the Class B digital device, pursuant to Part 15 of the FCC Rules, this device must be installed with computer equipment certified to comply with Class B limits.

All cables used to connect to the computer and peripherals must be shielded and grounded. Operation with non-certified computers or non-shielded cables may results in interference to radio or television reception.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.


California Proposition 65 Statement

WARNING: Handling this product may expose you to chemicals known to the State of California to cause cancer and birth defects or other reproductive harm.
Wash hands after handling.

Explanatory Note: California Safe Drinking Water and Toxic Enforcement Act of 1986 (Proposition 65) requires special product labeling for products containing certain chemicals known to the State of California to cause cancer, birth defects or other reproductive harm. Creative has chosen to provide a warning based on its knowledge about the presence of one or more listed chemicals without attempting to evaluate the level of exposure. With Creative's products, the exposure may be below the Proposition 65 level of concern, or could even be zero. However, out of an abundance of caution, Creative has elected to place the Proposition 65 warning on its products.

Déclaration de la Proposition 65 de la Californie

AVERTISSEMENT: La manipulation de ce produit peut vous exposer à des produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction.
Veuillez vous laver les mains après l'avoir manipuler.

Note explicative: La Proposition 65 (California Safe Drinking Water and Toxic Enforcement Act of 1986) de la Californie sur les matières dangereuses et l'eau potable exige un étiquetage spécial pour les produits contenant certains produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction. Creative a choisi d'inclure une mise en garde s'appuyant sur sa connaissance de la présence d'un ou de plusieurs de ces produits chimiques sans essayer d'en évaluer le niveau d'exposition. Pour les produits de Creative, le niveau d'exposition peut être inférieur au niveau critique établi par la Proposition 65 ou même être nul. Néanmoins, par souci extrême de prudence, Creative a choisi de placer l'avertissement de la Proposition 65 sur ses produits.


Notice for Canada

This Class B digital apparatus complies with Canadian ICES-003.

Cet appareil numérique de la classe B est conforme à la norme NMB-003 du Canada.

CANADIAN CLASS B STATEMENT: This digital device does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the interference-causing equipment standard entitled "Digital Apparatus," ICES-003 of the Department of Communications.

Cet appareil numerique respecte les limites de bruits radioelectriques applicables aux appareils numeriques de Classe B prescrites dans la norme sur le materiel brouilleur: "Appareils Numeriques," NMB-003 edictee par le ministre des Communications.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.

Toute modification non approuvée explicitement par le fournisseur de licence de l'appareil peut entraîner l'annulation du droit de l'utilisateur à utiliser l'appareil.


Dodržiavanie predpisov v rámci Európy

Tento výrobok spĺňa nasledujúce normy:

smernicu EMC 2004/108/ES.

Výrobky napájané zo siete určené na európsky trh sú v súlade so smernicou o harmonizácii právnych predpisov členských štátov týkajúcich sa elektrického zariadenia určeného na používanie v rámci určitých limitov napätia 2006/95/ES.

Bezdrôtové komunikačné/RF výrobky pre európsky trh sú v súlade so smernicou R&TTE 1999/5/ES.

VAROVANIE: Toto zariadenie musí byť nainštalované s počítačovým zariadením s certifikáciou CE, ktoré spĺňa limity triedy B, aby bolo v súlade s európskymi požiadavkami CE.

Všetky káble použité na pripojenie tohto zariadenia musia byť kryté, uzemnené a nie dlhšie ako 3 m. Prevádzka pomocou necertifikovaných počítačov alebo nesprávnych káblov môže mať za následok rušenie iných zariadení alebo nežiadúce účinky na výrobok.

ÚPRAVY: Akékoľvek zmeny alebo úpravy, ktoré neboli výslovne odsúhlasené spoločnosťou Creative Technology Limited alebo jednou z jej sesterských spoločností, môžu zrušiť platnosť záruky a záručných práv používateľa.


Bezpeènostné informácie

Ak chcete, aby prevádzka produktu bola bezpeèná a aby sa obmedzilo nebezpeèenstvo úrazu elektrickým prúdom, skratu, hmotných škôd, požiaru, poškodenia sluchu èi iné nebezpeèenstvo, preèítajte si nasledujúce informácie. Nevhodné použitie produktu môže zapríèini ukonèenie platnosti záruky. Podrobnejšie informácie nájdete v záruènom liste výrobku.

  • Výrobok nerozoberajte ani neopravujte.
    Servis a opravy zverte kvalifikovaným servisným technikom.
  • Nevystavujte výrobok teplotám pod 0 °C a nad 45 °C.
  • Výrobok sa nesmie prepichova, láma ani zapa¾ova.
  • Chráòte výrobok pred pôsobením silného magnetického po¾a.
  • Nevystavujte výrobok pôsobeniu nadmernej sily èi tlaku.
  • Nevystavujte výrobok vode ani vlhkosti.
    Ak je výrobok odolný proti vlhkosti, dbajte, aby sa neponoril do vody alebo nezmokol.

Slúchadlá

  • Ak sa vodivé prístroje, napríklad slúchadlá, používajú v tesnej blízkosti televízneho prijímaèa alebo monitora s obrazovkou (CTR), môžu by vystavené elektrostatickému vybitiu. Elektrostatické vybitie pocítite ako zásah statickej elektriny. Hoci je takéto vybitie zvyèajne neškodné, odporúèame vám, aby ste sa so slúchadlami vyhýbali zariadeniam s obrazovkou CTR.
  • Vyhýbajte sa dlhodobému poèúvaniu nadmerne hlasného zvukového záznamu cez slúchadlá. Hrozí nebezpeèenstvo straty sluchu. Používatelia v Spojených štátoch amerických nájdu ïalšie informácie na adrese www.hei.org.
  • Nepoèúvajte audiozariadenie pri vysokej hlasitosti poèas šoférovania, bicyklovania alebo pri prechádzaní cez cestu, hlavne poèas silnej premávky alebo v iných dopravných podmienkach, kedy by takéto používanie mohlo ohrozi bezpeèný pohyb po ceste. Užívate¾om odporúèame, aby boli pri používaní tohto zariadenia na ceste maximálne opatrní.

Pevná batéria

  • Nepokúšajte sa odstráni pevnú batériu.
    Výrobok likvidujte pod¾a miestnych predpisov. Ak chcete batériu vymeni, musíte produkt vráti do miestneho strediska podpory. Informácie o servise produktu nájdete na stránkach www.creative.com.

Vynímate¾ná batéria

  • Batériu treba odovzda na recykláciu alebo náležitým spôsobom zlikvidova. Informácie o recyklácii a likvidácii získate u miestnych úradov.
  • Dbajte, aby sa kovových koncoviek batérie nedotkli žiadne kovové predmety.
  • Ak sa poèas prevádzky alebo dobíjania objaví vytekanie náplne batérie, nepríjemný zápach, zmena farby alebo deformácie, batériu vytiahnite a už ju nepoužívajte. Skôr než sa dotknete jedla alebo citlivých oblastí, napríklad oèí, dôkladne si umyte ruky.

Výrobok s rozhraním Bluetooth

  • Výrobok nepoužívajte ani nespúšajte v lietadle.


Copyright

Informácie uvedené v tomto dokumente môžu byť zmenené bez predchádzajúceho upozornenia a nie sú pre spoločnosť Creative Technology Ltd. záväzné.

Copyright © 2008 Creative Technology Ltd. Všetky práva vyhradené.

Verzia 1,5

Apríl 2008