Нормативные сведения

В последующих разделах приведены уведомления для пользователей из разных стран.

ВНИМАНИЕ! Данное изделие предназначено для использования с компьютерным оборудованием, имеющим сертификаты FCC/CE. Прежде чем устанавливать и использовать данное изделие, ознакомьтесь с инструкциями к оборудованию или проконсультируйтесь с его изготовителем, чтобы узнать, можно ли использовать оборудование с данным изделием.


Federal Communication Commission (FCC) Interference Statement

FCC Part 15: This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

  • Reorient or relocate the receiving antenna.
  • Increase the separation between the equipment and receiver.
  • Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
  • Consult the dealer or an experienced radio/TV technician for help.

This device complies with part 15 of the FCC Rules. Operation is subject to the following two conditions:

  1. This device may not cause harmful interference, and
  2. This device must accept any interference received, including interference that may cause undesired operation.

CAUTION: To comply with the limits of the Class B digital device, pursuant to Part 15 of the FCC Rules, this device must be installed with computer equipment certified to comply with Class B limits.

All cables used to connect to the computer and peripherals must be shielded and grounded. Operation with non-certified computers or non-shielded cables may results in interference to radio or television reception.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.


California Proposition 65 Statement

WARNING: Handling this product may expose you to chemicals known to the State of California to cause cancer and birth defects or other reproductive harm.
Wash hands after handling.

Explanatory Note: California Safe Drinking Water and Toxic Enforcement Act of 1986 (Proposition 65) requires special product labeling for products containing certain chemicals known to the State of California to cause cancer, birth defects or other reproductive harm. Creative has chosen to provide a warning based on its knowledge about the presence of one or more listed chemicals without attempting to evaluate the level of exposure. With Creative's products, the exposure may be below the Proposition 65 level of concern, or could even be zero. However, out of an abundance of caution, Creative has elected to place the Proposition 65 warning on its products.

Déclaration de la Proposition 65 de la Californie

AVERTISSEMENT: La manipulation de ce produit peut vous exposer à des produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction.
Veuillez vous laver les mains après l'avoir manipuler.

Note explicative: La Proposition 65 (California Safe Drinking Water and Toxic Enforcement Act of 1986) de la Californie sur les matières dangereuses et l'eau potable exige un étiquetage spécial pour les produits contenant certains produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction. Creative a choisi d'inclure une mise en garde s'appuyant sur sa connaissance de la présence d'un ou de plusieurs de ces produits chimiques sans essayer d'en évaluer le niveau d'exposition. Pour les produits de Creative, le niveau d'exposition peut être inférieur au niveau critique établi par la Proposition 65 ou même être nul. Néanmoins, par souci extrême de prudence, Creative a choisi de placer l'avertissement de la Proposition 65 sur ses produits.


Notice for Canada

This Class B digital apparatus complies with Canadian ICES-003.

Cet appareil numérique de la classe B est conforme à la norme NMB-003 du Canada.

CANADIAN CLASS B STATEMENT: This digital device does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the interference-causing equipment standard entitled "Digital Apparatus," ICES-003 of the Department of Communications.

Cet appareil numerique respecte les limites de bruits radioelectriques applicables aux appareils numeriques de Classe B prescrites dans la norme sur le materiel brouilleur: "Appareils Numeriques," NMB-003 edictee par le ministre des Communications.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.

Toute modification non approuvée explicitement par le fournisseur de licence de l'appareil peut entraîner l'annulation du droit de l'utilisateur à utiliser l'appareil.


Соблюдение нормативов ЕС

Данное устройство соответствует следующей директиве:

EMC Directive 2004/108/EO.

Устройства с питанием от сети для рынка ЕС соответствуют директиве Low Voltage Directive 2006/95/EO.

Устройства связи и беспроводные устройства РЧ-диапазона для рынка ЕС соответствуют директиве R&TTE Directive 1999/5/EO.

ВНИМАНИЕ! Для соответствия требованиям CE данное устройство должно быть подключено к компьютерному оборудованию, имеющему сертификат CE и соответствующему требованиям для класса B.

Все кабели, используемые для подключения данного устройства, должны быть экранированы и заземлены, а их длина не должна превышать 3 м. Эксплуатация устройства с компьютерами, не имеющими сертификатов, или использование неэкранированных кабелей может привести к созданию помех в работе другого оборудования, а также к нежелательным последствиям для самого устройства.

ИЗМЕНЕНИЯ. Любые изменения или модификации, не одобренные в явном виде компанией Creative Technology Limited или одной из ее дочерних компаний, могут повлечь за собой потерю гарантии и утрату предусмотренных гарантией прав пользователя.


Сведения о технике безопасности

Ознакомьтесь с представленной ниже информацией, чтобы обеспечить безопасную эксплуатацию изделия, а также уменьшить риск поражения электрическим током, возникновения короткого замыкания, пожара, нанесения повреждений, ухудшения слуха и прочих опасностей. Нарушение правил эксплуатации может повлечь аннулирование гарантии на данное изделие. Для получения подробной информации ознакомьтесь с гарантией на данное изделие.

  • Не разбирайте и не пытайтесь ремонтировать изделие.
    По всем вопросам, связанным с техническим обслуживанием изделия, обращайтесь в авторизованные сервисные центры.
  • Храните изделие при температуре от 0°C до 45°C.
  • Не сверлите, не ломайте и не поджигайте изделие.
  • Храните изделие вдали от сильных магнитов.
  • Не подвергайте изделие действию избыточной силы или давления.
  • Не подвергайте изделие воздействию воды и влаги.
    Если изделие является влагонепроницаемым, ни в коем случае не погружайте его в воду и не подвергайте воздействию дождя.

Наушники

  • Использование токопроводящих устройств, таких как наушники, в непосредственной близости от ЭЛТ-телевизора или ЭЛТ-монитора может вызвать возникновение электростатического разряда. Этот электростатический разряд ощущается как удар статическим электричеством. Несмотря на то, что удар статическим электричеством, как правило, не причиняет вреда, постарайтесь избегать контакта с ЭЛТ-приборами при использовании наушников.
  • Не слушайте громкую музыку с помощью наушников в течение продолжительного времени, так как это может стать причиной ухудшения слуха. Пользователи в США могут обратиться за дополнительной информацией на сайт www.hei.org.
  • Не слушайте громкую музыку при вождении, катании на велосипеде или когда вы переходите дорогу, особенно при сильном движении или любых других условиях, когда это может негативно сказаться на безопасности на дороге. Будьте предельно осторожны при использовании данного устройства в пути.

Встроенная батарея

  • Не пытайтесь извлечь встроенную батарею.
    Изделие следует утилизировать в соответствии с местными экологическим нормами. Для замены батареи передайте свое изделие в региональный центр технической поддержки. Для получения информации об обслуживании изделия перейдите на сайт www.creative.com.

Сменная батарея

  • Батарея должна быть переработана или утилизирована в соответствии со всеми местными нормами. Для получения информации о переработке и утилизации батарей обратитесь в местные агентства.
  • Не прикасайтесь к контактам батареи металлическими предметами.
  • При возникновении утечки, неприятного запаха, изменении цвета или деформации во время зарядки или эксплуатации батареи извлеките батарею из изделия и прекратите ее использование. Тщательно помойте руки перед контактом с едой или чувствительными участками тела, например глазами.

Изделие с поддержкой Bluetooth-технологии

  • Не включайте и не используйте изделие в самолете.


Copyright

Сведения в данном документе могут быть изменены без предварительного уведомления; компания Creative Technology Ltd не несет ответственности за предоставленные сведения.

Copyright © 2008 Creative Technology Ltd. Все права защищены.

Версия 1.5

апрель 2008 г.