Informacje o przepisach

Następujące paragrafy zawierają informacje dotyczące różnych krajów:

UWAGA: Niniejszy produkt jest przeznaczony do stosowania ze sprzętem komputerowym mającym certyfikat FCC/CE. Należy sprawdzić w instrukcji obsługi/instalacji sprzętu lub u producenta sprzętu, czy sprzęt licencjobiorcy jest odpowiedni w odniesieniu do tych urządzeń, przed instalacją lub użyciem produktu.


Federal Communication Commission (FCC) Interference Statement

FCC Part 15: This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

  • Reorient or relocate the receiving antenna.
  • Increase the separation between the equipment and receiver.
  • Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
  • Consult the dealer or an experienced radio/TV technician for help.

This device complies with part 15 of the FCC Rules. Operation is subject to the following two conditions:

  1. This device may not cause harmful interference, and
  2. This device must accept any interference received, including interference that may cause undesired operation.

CAUTION: To comply with the limits of the Class B digital device, pursuant to Part 15 of the FCC Rules, this device must be installed with computer equipment certified to comply with Class B limits.

All cables used to connect to the computer and peripherals must be shielded and grounded. Operation with non-certified computers or non-shielded cables may results in interference to radio or television reception.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.


California Proposition 65 Statement

WARNING: Handling this product may expose you to chemicals known to the State of California to cause cancer and birth defects or other reproductive harm.
Wash hands after handling.

Explanatory Note: California Safe Drinking Water and Toxic Enforcement Act of 1986 (Proposition 65) requires special product labeling for products containing certain chemicals known to the State of California to cause cancer, birth defects or other reproductive harm. Creative has chosen to provide a warning based on its knowledge about the presence of one or more listed chemicals without attempting to evaluate the level of exposure. With Creative's products, the exposure may be below the Proposition 65 level of concern, or could even be zero. However, out of an abundance of caution, Creative has elected to place the Proposition 65 warning on its products.

Déclaration de la Proposition 65 de la Californie

AVERTISSEMENT: La manipulation de ce produit peut vous exposer à des produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction.
Veuillez vous laver les mains après l'avoir manipuler.

Note explicative: La Proposition 65 (California Safe Drinking Water and Toxic Enforcement Act of 1986) de la Californie sur les matières dangereuses et l'eau potable exige un étiquetage spécial pour les produits contenant certains produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction. Creative a choisi d'inclure une mise en garde s'appuyant sur sa connaissance de la présence d'un ou de plusieurs de ces produits chimiques sans essayer d'en évaluer le niveau d'exposition. Pour les produits de Creative, le niveau d'exposition peut être inférieur au niveau critique établi par la Proposition 65 ou même être nul. Néanmoins, par souci extrême de prudence, Creative a choisi de placer l'avertissement de la Proposition 65 sur ses produits.


Notice for Canada

This Class B digital apparatus complies with Canadian ICES-003.

Cet appareil numérique de la classe B est conforme à la norme NMB-003 du Canada.

CANADIAN CLASS B STATEMENT: This digital device does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the interference-causing equipment standard entitled "Digital Apparatus," ICES-003 of the Department of Communications.

Cet appareil numerique respecte les limites de bruits radioelectriques applicables aux appareils numeriques de Classe B prescrites dans la norme sur le materiel brouilleur: "Appareils Numeriques," NMB-003 edictee par le ministre des Communications.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.

Toute modification non approuvée explicitement par le fournisseur de licence de l'appareil peut entraîner l'annulation du droit de l'utilisateur à utiliser l'appareil.


Zgodność z uregulowaniami europejskimi

Produkt ten jest zgodny z:

dyrektywą EMC 2004/108/WE.

Produkty zasilane z sieci elektrycznej przeznaczone na rynek europejski muszą być zgodne z dyrektywą dotyczącą urządzeń niskonapięciowych 2006/95/WE.

Produkty komunikacyjne / produkty radiowe i bezprzewodowe przeznaczone na rynek europejski spełniają warunki dyrektywy RTTE 1999/5/WE.

UWAGA: W celu zgodności z wymogami europejskiej normy CE urządzenie musi być zainstalowane ze sprzętem komputerowym mającym certyfikat ograniczeń klasy B.

Wszystkie przewody używane do podłączania niniejszego urządzenia muszą być ekranowane, uziemione i nie dłuższe niż 3 metry. Skutkiem użytkowania z komputerami niemającymi certyfikatów lub z wykorzystaniem niewłaściwych przewodów mogą być zakłócenia pracy innych urządzeń lub w pracy produktu.

MODYFIKACJE: Dokonanie jakichkolwiek zmian lub modyfikacji, na które firma Creative Technology Limited lub spółki z nią stowarzyszone nie udzielają wyraźnej zgody, może doprowadzić do unieważnienia praw gwarancji i rękojmi użytkownika.


Informacje o bezpieczeñstwie

Aby u¿ywaæ produktu w sposób bezpieczny i zmniejszyæ ryzyko pora¿enia elektrycznego, zwarcia, szkód, po¿aru, uszkodzenia s³uchu lub unikn¹æ innych zagro¿eñ, zapoznaj siê z nastêpuj¹cymi informacjami. Niew³aœciwe obchodzenie siê z produktem mo¿e spowodowaæ uniewa¿nienie gwarancji. Wiêcej informacji znajduje siê w gwarancji do³¹czonej do produktu.

  • Nie nale¿y rozmontowywaæ produktu ani podejmowaæ prób jego naprawy.
    Wszystkie prace serwisowe powinien wykonywaæ uprawniony personel.
  • Nie nale¿y u¿ywaæ produktu w temperaturach spoza przedzia³u od 0°C do 45°C (od 32°F do 113°F).
  • Nie nale¿y nak³uwaæ, zgniataæ ani podpalaæ produktu.
  • Nale¿y trzymaæ produkt z dala od silnych pól magnetycznych.
  • Nie nale¿y przyk³adaæ do produktu nadmiernej si³y ani uderzaæ w produkt.
  • Nie nale¿y nara¿aæ produktu na dzia³anie wody lub wilgoci.
    Jeœli produkt jest odporny na wilgoæ, nie nale¿y go zanurzaæ w wodzie ani wystawiaæ na deszcz.

S³uchawki

  • Gdy urz¹dzenie przewodz¹ce, np. s³uchawki, jest u¿ywane w bezpoœredniej bliskoœci telewizora lub monitora z lamp¹ kineskopow¹, lampa ta mo¿e emitowaæ wy³adowania elektrostatyczne. Te wy³adowania elektrostatyczne mo¿na odczuwaæ jako przeskok iskry elektrostatycznej. Mimo ¿e przeskok iskry elektrostatycznej jest na ogó³ nieszkodliwy, zaleca siê unikanie kontaktu z urz¹dzeniami kineskopowymi podczas noszenia s³uchawek.
  • Nie nale¿y s³uchaæ utworów przez s³uchawki douszne czy nag³owne przy du¿ej g³oœnoœci przez d³u¿szy czas, poniewa¿ mo¿e to spowodowaæ utratê s³uchu. U¿ytkownicy ze Stanów Zjednoczonych mog¹ uzyskaæ wiêcej informacji w witrynie www.hei.org.
  • Nie nale¿y s³uchaæ muzyki z du¿¹ g³oœnoœci¹ prowadz¹c pojazd mechaniczny ani przechodz¹c przez jezdniê, zw³aszcza przy du¿ym natê¿eniu ruchu drogowego, ani w innych warunkach drogowych, w których mog³oby to zagroziæ bezpieczeñstwu ruchu. Zalecamy szczególn¹ ostro¿noœæ podczas pos³ugiwania siê produktem podczas jazdy.

Wbudowany akumulator

  • Nie nale¿y wyjmowaæ wbudowanego akumulatora.
    Produkt musi zostaæ zutylizowany zgodnie z miejscowymi przepisami dotycz¹cymi ochrony œrodowiska. W celu wymiany akumulatora nale¿y oddaæ produkt do regionalnego biura serwisu. Informacje dotycz¹ce serwisu produktu podano w witrynie www.creative.com.

Wyjmowany akumulator

  • Akumulator musi byæ w³aœciwie regenerowany lub zutylizowany. Informacje dotycz¹ce regeneracji i utylizacji mo¿na uzyskaæ w lokalnym serwisie.
  • Nie nale¿y dopuszczaæ do kontaktu z zaciskami akumulatora.
  • W razie wycieku, nieprzyjemnego zapachu, odbarwienia lub odkszta³cenia podczas ³adowania lub eksploatacji nale¿y wyj¹æ akumulator i nie u¿ywaæ go ponownie. Przed dotkniêciem ¿ywnoœci lub miejsc wra¿liwych, np. oczu, nale¿y umyæ rêce.

Produkt z technologi¹ Bluetooth

  • Nie nale¿y w³¹czaæ ani u¿ywaæ produktu na pok³adzie samolotu.


Prawa autorskie

Informacje podane w niniejszym dokumencie mogą ulegać zmianom i nie stanowią zobowiązania ze strony firmy Creative Technology Ltd.

Copyright © 2008 by Creative Technology Ltd. Wszelkie prawa zastrzeżone.

Wersja 1.5

Kwiecień 2008 r.