规章信息

下列各章节包含针对不同国家的注意事项：

注意：本产品应与通过 FCC/CE 认证的电脑设备配合使用。请在安装或使用本产品之前，查看安装/使用手册以验证/确认您的设备是否合适。


Federal Communication Commission (FCC) Interference Statement

FCC Part 15: This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

  • Reorient or relocate the receiving antenna.
  • Increase the separation between the equipment and receiver.
  • Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
  • Consult the dealer or an experienced radio/TV technician for help.

This device complies with part 15 of the FCC Rules. Operation is subject to the following two conditions:

  1. This device may not cause harmful interference, and
  2. This device must accept any interference received, including interference that may cause undesired operation.

CAUTION: To comply with the limits of the Class B digital device, pursuant to Part 15 of the FCC Rules, this device must be installed with computer equipment certified to comply with Class B limits.

All cables used to connect to the computer and peripherals must be shielded and grounded. Operation with non-certified computers or non-shielded cables may results in interference to radio or television reception.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.


California Proposition 65 Statement

WARNING: Handling this product may expose you to chemicals known to the State of California to cause cancer and birth defects or other reproductive harm.
Wash hands after handling.

Explanatory Note: California Safe Drinking Water and Toxic Enforcement Act of 1986 (Proposition 65) requires special product labeling for products containing certain chemicals known to the State of California to cause cancer, birth defects or other reproductive harm. Creative has chosen to provide a warning based on its knowledge about the presence of one or more listed chemicals without attempting to evaluate the level of exposure. With Creative's products, the exposure may be below the Proposition 65 level of concern, or could even be zero. However, out of an abundance of caution, Creative has elected to place the Proposition 65 warning on its products.

Déclaration de la Proposition 65 de la Californie

AVERTISSEMENT: La manipulation de ce produit peut vous exposer à des produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction.
Veuillez vous laver les mains après l'avoir manipuler.

Note explicative: La Proposition 65 (California Safe Drinking Water and Toxic Enforcement Act of 1986) de la Californie sur les matières dangereuses et l'eau potable exige un étiquetage spécial pour les produits contenant certains produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction. Creative a choisi d'inclure une mise en garde s'appuyant sur sa connaissance de la présence d'un ou de plusieurs de ces produits chimiques sans essayer d'en évaluer le niveau d'exposition. Pour les produits de Creative, le niveau d'exposition peut être inférieur au niveau critique établi par la Proposition 65 ou même être nul. Néanmoins, par souci extrême de prudence, Creative a choisi de placer l'avertissement de la Proposition 65 sur ses produits.


Notice for Canada

This Class B digital apparatus complies with Canadian ICES-003.

Cet appareil numérique de la classe B est conforme à la norme NMB-003 du Canada.

CANADIAN CLASS B STATEMENT: This digital device does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the interference-causing equipment standard entitled "Digital Apparatus," ICES-003 of the Department of Communications.

Cet appareil numerique respecte les limites de bruits radioelectriques applicables aux appareils numeriques de Classe B prescrites dans la norme sur le materiel brouilleur: "Appareils Numeriques," NMB-003 edictee par le ministre des Communications.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.

Toute modification non approuvée explicitement par le fournisseur de licence de l'appareil peut entraîner l'annulation du droit de l'utilisateur à utiliser l'appareil.


European Compliance

This product conforms to the following:

EMC Directive 2004/108/EC.

Mains operated products for the European market comply with Low Voltage Directive 2006/95/EC.

Communication / RF wireless products for the European market comply with R&TTE Directive 1999/5/EC.

CAUTION: To comply with the Europe CE requirement, this device must be installed with CE certified computer equipment which meet with Class B limits.

All cables used to connect this device must be shielded, grounded and no longer than 3m in length. Operation with non-certified computers or incorrect cables may result in interference to other devices or undesired effects to the product.

MODIFICATION: Any changes or modifications not expressly approved by Creative Technology Limited or one of its affiliated companies could void the user's warranty and guarantee rights.


安全信息

请参考以下信息，安全地使用产品，减少触电、短路、损坏、起火、听力损伤等危险发生的可能。如果使用不当，产品将无法获得保修服务。详情请参见产品附带的保修说明。

  • 不要拆卸或尝试修理产品。
    所有相关服务应交予授权的维修代理处理。
  • 不要将产品放置在温度超出 0°C 至 45°C（32°F 至 113°F）范围的环境中。
  • 不要刺戳、挤压或燃烧产品。
  • 不要将产品靠近具有强磁场的物体。
  • 不要使产品受到强大外力冲击。
  • 不要将产品浸水或放置在潮湿的环境中。
    即使产品具有防潮功能，也不要使其浸水或淋雨。

耳机

  • 当耳机等传导设备与 CRT（显像管）电视机或 CRT 显示器在较近的距离内共同使用时，后者可能会释放静电，使人产生轻微的触电感。这通常是毫无危险的，但还是应该避免在使用耳机时与 CRT 设备有过近接触。
  • 不要长时间大音量的使用耳塞或耳机听音乐，否则可能造成听力损伤。美国地区的用户请访问 www.hei.org 了解更多详情。
  • 不要在开车、骑自行车或过马路时大音量的听音乐，尤其是在交通拥挤或其它会因此举而妨碍交通安全的情况下。用户在路上使用该设备时应倍加小心。

内嵌式电池

  • 不要试图拆卸内嵌电池。
    废弃产品的处理必须符合当地环保规定。要更换电池，请将产品返回当地的客户支持机构。有关产品服务信息，请访问 www.creative.com。

可拆卸式电池

  • 电池务必回收或妥善处理。电池回收或处理事宜请联系当地的代理。
  • 不要让金属物体接触电池的两极。
  • 如果电池在充电或使用过程中出现泄漏、异味、褪色、变形等现象，请将其取出，不要再次使用。之后要将双手洗净再接触食物或眼睛等身体敏感部位。

蓝牙产品

  • 请不要在飞机上打开或使用蓝牙产品。


版权

本文档中的信息如有更改，恕不另行通知，并且这些信息不代表 Creative Technology Ltd. 的承诺。

© 2008 Creative Technology Ltd. 版权所有。

第 1.50 版

2008 年 4 月