Informasjon om forskrifter

De følgende avsnittene inneholder merknader for forskjellige land:

FORSIKTIG: Dette produktet er ment for bruk med FCC/CE-sertifisert datamaskinutstyr. Se bruker- eller installeringshåndboken til utstyret og/eller forhør deg med utstyrsprodusenten for å få bekreftet om utstyret er egnet før produktet installeres eller brukes.


Federal Communication Commission (FCC) Interference Statement

FCC Part 15: This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

  • Reorient or relocate the receiving antenna.
  • Increase the separation between the equipment and receiver.
  • Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
  • Consult the dealer or an experienced radio/TV technician for help.

This device complies with part 15 of the FCC Rules. Operation is subject to the following two conditions:

  1. This device may not cause harmful interference, and
  2. This device must accept any interference received, including interference that may cause undesired operation.

CAUTION: To comply with the limits of the Class B digital device, pursuant to Part 15 of the FCC Rules, this device must be installed with computer equipment certified to comply with Class B limits.

All cables used to connect to the computer and peripherals must be shielded and grounded. Operation with non-certified computers or non-shielded cables may results in interference to radio or television reception.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.


California Proposition 65 Statement

WARNING: Handling this product may expose you to chemicals known to the State of California to cause cancer and birth defects or other reproductive harm.
Wash hands after handling.

Explanatory Note: California Safe Drinking Water and Toxic Enforcement Act of 1986 (Proposition 65) requires special product labeling for products containing certain chemicals known to the State of California to cause cancer, birth defects or other reproductive harm. Creative has chosen to provide a warning based on its knowledge about the presence of one or more listed chemicals without attempting to evaluate the level of exposure. With Creative's products, the exposure may be below the Proposition 65 level of concern, or could even be zero. However, out of an abundance of caution, Creative has elected to place the Proposition 65 warning on its products.

Déclaration de la Proposition 65 de la Californie

AVERTISSEMENT: La manipulation de ce produit peut vous exposer à des produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction.
Veuillez vous laver les mains après l'avoir manipuler.

Note explicative: La Proposition 65 (California Safe Drinking Water and Toxic Enforcement Act of 1986) de la Californie sur les matières dangereuses et l'eau potable exige un étiquetage spécial pour les produits contenant certains produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction. Creative a choisi d'inclure une mise en garde s'appuyant sur sa connaissance de la présence d'un ou de plusieurs de ces produits chimiques sans essayer d'en évaluer le niveau d'exposition. Pour les produits de Creative, le niveau d'exposition peut être inférieur au niveau critique établi par la Proposition 65 ou même être nul. Néanmoins, par souci extrême de prudence, Creative a choisi de placer l'avertissement de la Proposition 65 sur ses produits.


Notice for Canada

This Class B digital apparatus complies with Canadian ICES-003.

Cet appareil numérique de la classe B est conforme à la norme NMB-003 du Canada.

CANADIAN CLASS B STATEMENT: This digital device does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the interference-causing equipment standard entitled "Digital Apparatus," ICES-003 of the Department of Communications.

Cet appareil numerique respecte les limites de bruits radioelectriques applicables aux appareils numeriques de Classe B prescrites dans la norme sur le materiel brouilleur: "Appareils Numeriques," NMB-003 edictee par le ministre des Communications.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.

Toute modification non approuvée explicitement par le fournisseur de licence de l'appareil peut entraîner l'annulation du droit de l'utilisateur à utiliser l'appareil.


Merknad for Europa

Dette produktet er i samsvar med følgende:

EMC-direktiv 2004/108/EC.

Strømdrevne produkter for det europeiske markedet er i overensstemmelse med lavspenningsdirektiv 2006/95/EC.

Kommunikasjonsprodukter / RF-produkter for det europeiske marked er i overensstemmelse med R&TTE-direktiv 1999/5/EC.

FORSIKTIG: For å etterkomme europeiske CE-krav må denne enheten installeres med CE-sertifisert datamaskinutstyr som oppfyller begrensningene for klasse B.

Alle kabler som kobles til denne enheten må være skjermet, jordet og ikke lengre enn 3 m i lengde. Bruk av ikke-sertifiserte datamaskiner eller feilaktige kabler kan resultere i interferens med andre enheter eller kan ha uønskede effekter på produktet.

ENDRINGER: Enhver endring eller modifikasjon som ikke er uttrykkelig godkjent av Creative Technology Limited eller en av dets tilknyttede selskaper kan gjøre brukerens garanti og garantirettigheter ugyldige.


Sikkerhetsinformasjon

Les denne informasjonen for å bruke spilleren trygt og redusere mulighetene for elektriske støt, kortslutning, skade, brann, hørselsskade eller andre farer. Uriktig behandling kan gjøre garantien til produktet ugyldig. Les garantien til produktet for å få mer informasjon.

  • Ikke demonter eller forsøk å reparere produktet.
    La autorisert servicepersonell ta seg av all service.
  • Ikke utsett produktet for temperaturer utenfor området 0 til 45 °C.
  • Ikke stikk hull på, knus eller sett fyr på produktet.
  • Hold produktet borte fra sterkt magnetiske gjenstander.
  • Ikke utsett produktet for store påkjenninger eller støt.
  • Ikke utsett produktet for vann eller fuktighet.
    Hvis produktet tåler fuktighet, må du passe på å ikke senke produktet i vann eller utsette det for regn.

Hodetelefoner

  • Når et strømledende apparat, som hodetelefoner, brukes tett innpå et TV-apparat eller en skjerm med katodestrålerør (CRT), kan det komme en elektrostatisk utladning fra sistnevnte. Denne elektrostatiske utladningen kan føles som et elektrisk støt. Selv om dette elektriske støtet vanligvis er ufarlig, er det tilrådelig å unngå nærkontakt med CRT-enheter ved bruk av hodetelefoner.
  • Ikke lytt til lyd via ørepropper eller hodetelefoner med høyt lydvolum over lengre tidsrom da det kan føre til hørselstap. Brukere i USA kan gå til www.hei.org for å finne mer informasjon.
  • Ikke bruk lydenheten med høyt volum når du kjører, sykler eller krysser veien, og særlig ikke når det er mye trafikk, eller ellers i trafikken da dette kan forhindre sikker kjøring. Vi anbefaler at kunder er svært forsiktige når de bruker denne enheten i trafikken.

Innebygd batteri

  • Ikke forsøk å ta ut det innebygde batteriet.
    Produktet må avhendes i samsvar med lokale miljøforskrifter. Hvis du må bytte batteri, sendes spilleren til det regionale kundestøttekontoret. Gå til www.creative.com for å få informasjon om produktservice.

Utskiftbart batteri

  • Batteriet må resirkuleres eller avhendes på forsvarlig måte. Ta kontakt med lokale myndigheter angående resirkulering og avhending.
  • Ikke la metallgjenstander berøre polene på batteriet.
  • Hvis batteriet lekker, lukter fælt, misfarges eller deformeres under lading eller bruk, fjerner du det og bruker det ikke om igjen. Vask hendene dine godt før du berører mat eller følsomme deler av kroppen, for eksempel øynene.

Bluetooth-produkt

  • Ikke slå på eller bruk produktet om bord på fly.


Opphavsrett

Informasjonen i dette dokumentet kan endres uten varsel og innebærer ingen forpliktelser for Creative Technology Ltd.

Copyright © 2008 by Creative Technology Ltd. Med enerett.

Versjon 1.5

April 2008