Regelgevende informatie

De volgende gedeelten bevatten kennisgevingen voor verschillende landen:

LET OP: Dit product is bedoeld voor gebruik in combinatie met FCC/CE-gecertificeerde computerapparatuur. Controleer a.u.b. de gebruiks- of installatiehandleiding van de apparatuur of raadpleeg de fabrikant van de apparatuur om te verifiëren/bevestigen of uw apparatuur geschikt is, voordat het product wordt geïnstalleerd of gebruikt.


Federal Communication Commission (FCC) Interference Statement

FCC Part 15: This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

  • Reorient or relocate the receiving antenna.
  • Increase the separation between the equipment and receiver.
  • Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
  • Consult the dealer or an experienced radio/TV technician for help.

This device complies with part 15 of the FCC Rules. Operation is subject to the following two conditions:

  1. This device may not cause harmful interference, and
  2. This device must accept any interference received, including interference that may cause undesired operation.

CAUTION: To comply with the limits of the Class B digital device, pursuant to Part 15 of the FCC Rules, this device must be installed with computer equipment certified to comply with Class B limits.

All cables used to connect to the computer and peripherals must be shielded and grounded. Operation with non-certified computers or non-shielded cables may results in interference to radio or television reception.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.


California Proposition 65 Statement

WARNING: Handling this product may expose you to chemicals known to the State of California to cause cancer and birth defects or other reproductive harm.
Wash hands after handling.

Explanatory Note: California Safe Drinking Water and Toxic Enforcement Act of 1986 (Proposition 65) requires special product labeling for products containing certain chemicals known to the State of California to cause cancer, birth defects or other reproductive harm. Creative has chosen to provide a warning based on its knowledge about the presence of one or more listed chemicals without attempting to evaluate the level of exposure. With Creative's products, the exposure may be below the Proposition 65 level of concern, or could even be zero. However, out of an abundance of caution, Creative has elected to place the Proposition 65 warning on its products.

Déclaration de la Proposition 65 de la Californie

AVERTISSEMENT: La manipulation de ce produit peut vous exposer à des produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction.
Veuillez vous laver les mains après l'avoir manipuler.

Note explicative: La Proposition 65 (California Safe Drinking Water and Toxic Enforcement Act of 1986) de la Californie sur les matières dangereuses et l'eau potable exige un étiquetage spécial pour les produits contenant certains produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction. Creative a choisi d'inclure une mise en garde s'appuyant sur sa connaissance de la présence d'un ou de plusieurs de ces produits chimiques sans essayer d'en évaluer le niveau d'exposition. Pour les produits de Creative, le niveau d'exposition peut être inférieur au niveau critique établi par la Proposition 65 ou même être nul. Néanmoins, par souci extrême de prudence, Creative a choisi de placer l'avertissement de la Proposition 65 sur ses produits.


Notice for Canada

This Class B digital apparatus complies with Canadian ICES-003.

Cet appareil numérique de la classe B est conforme à la norme NMB-003 du Canada.

CANADIAN CLASS B STATEMENT: This digital device does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the interference-causing equipment standard entitled "Digital Apparatus," ICES-003 of the Department of Communications.

Cet appareil numerique respecte les limites de bruits radioelectriques applicables aux appareils numeriques de Classe B prescrites dans la norme sur le materiel brouilleur: "Appareils Numeriques," NMB-003 edictee par le ministre des Communications.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.

Toute modification non approuvée explicitement par le fournisseur de licence de l'appareil peut entraîner l'annulation du droit de l'utilisateur à utiliser l'appareil.


Europese naleving

Dit product is in overeenstemming met de volgende voorschriften:

EMC-richtlijn 2004/108/EG.

Producten die op het eletriciteitsnet worden aangesloten en die voor de Europese markt zijn bestemd, voldoen aan de richtlijn voor laagspanning 2006/95/EG.

Communicatie- of draadloze RF-producten voor de Europese markt voldoen aan de richtlijn R&TTE 1999/5/EG.

LET OP: Om te voldoen aan de Europese CE-norm, moet dit apparaat zijn geïnstalleerd in computerapparatuur die CE-gecertificeerd is voor de Klasse B-limieten.

Alle kabels die worden gebruikt om dit apparaat aan te sluiten, moeten zijn afgeschermd en geaard, en mogen niet langer dan 3 m zijn. Gebruik met niet-gecertificeerde computers of incorrecte kabels kan leiden tot interferentie van andere apparaten of ongewenste effecten op het product.

AANPASSING: Alle wijzigingen of aanpassingen die niet uitdrukkelijk zijn goedgekeurd door Creative Technology Limited of een van de gelieerde maatschappijen, kunnen ertoe leiden dat de rechten van de gebruiker met betrekking tot garantie en vrijwaring teniet worden gedaan.


Veiligheidsinformatie

Raadpleeg de volgende informatie om uw product op een veilige manier te gebruiken en het risico op elektrische schokken, kortsluiting, beschadiging, brand, gehoorstoornissen of overige gevaren te beperken. Foutief gebruik van de speler kan de garantie ongeldig maken. Lees de garantiebepalingen bij het product voor meer informatie..

  • Disassembleer uw product niet en probeer het niet te repareren.
    Laat al het nodige onderhoudswerk uitvoeren door geautoriseerde reparateurs.
  • Stel uw product niet bloot aan temperaturen lager dan 0°C of hoger dan 45°C.
  • Maak geen openingen in uw product, onderwerp het niet aan overmatige druk en steek het niet in brand.
  • Houd uw product weg van sterk magnetische objecten.
  • Stel uw product niet bloot aan overmatige druk of stoten.
  • Stel uw product niet bloot aan water of vocht.
    Als uw product vochtbestendig is, dompel het dan niet onder in water en stel het ook niet bloot aan regen.

Oortelefoon

  • Wanneer een geleidend apparaat zoals een oortelefoon wordt gebruikt in de nabijheid van een CRT-televisie of CRT-monitor, kan hierop een elektrostatische ontlading worden veroorzaakt. De elektrostatische ontlading wordt ervaren als een statische schok. Hoewel deze statische schok gewoonlijk niet schadelijk is, wordt u aanbevolen afstand te bewaren tussen u en CRT-apparaten wanneer u een oortelefoon gebruikt.
  • Luister niet gedurende lange tijd met een hoog geluidsvolume naar audio via uw oor- of hoofdtelefoon. DIt kan tot gehoorverlies leiden. Gebruikers in de Verenigde Staten kunnen op www.hei.org terecht voor meer informatie.
  • Luister niet op hoog volume naar het audioapparaat terwijl u rijdt, fietst of de weg oversteekt, vooral in druk verkeer of in zodanige verkeersomstandigheden dat dit een belemmering kan vormen voor veilig gedrag op de weg. Wij raden mensen aan bij het gebruik van dit apparaat op de weg uitermate voorzichtig te zijn.

Geïntegreerde batterij

  • Probeer de geïntegreerde batterij niet te verwijderen.
    Het product moet worden weggeworpen in overeenkomst met de plaatselijke milieuregelgeving. Als de batterij dient te worden vervangen, retourneert u uw product naar uw plaatselijke ondersteuningscentrum. Bezoek www.creative.com voor informatie over de productservice.

Verwisselbare batterij

  • U moet de batterij op geschikte wijze recyclen of wegwerpen. Neem contact op met de lokale instanties voor informatie over het recyclen en wegwerpen van gebruikte batterijen.
  • Vermijd dat metalen objecten in contact komen met de batterijpolen.
  • In geval van lekkage, stank, verkleuring of vervorming tijdens het opladen of gebruik, verwijdert u de batterij en gebruikt u deze niet opnieuw. Was daarna uw handen goed voordat u in aanraking komt met etenswaren of gevoelige plaatsen op uw lichaam, zoals uw ogen.

Bluetooth-product

  • Schakel uw product niet aan en gebruik uw product niet in een vliegtuig.


Auteursrecht

De informatie in dit document kan zonder kennisgeving worden gewijzigd en houdt geen verbintenis in voor Creative Technology Ltd.

Copyright © 2008 door Creative Technology Ltd. Alle rechten voorbehouden.

Versie 1.5

April 2008