Szabályozásokkal kapcsolatos információk

A következő fejezetek különböző országok számára tartalmaznak megjegyzéseket:

FIGYELEM! Ez a termék FCC/CE minősítésű számítógép berendezéssel együtt történő használatra készült. Telepítés vagy használat előtt ellenőrizze a berendezés üzemeltetési/telepítési utasítását, illetve keresse meg a berendezés gyártóját annak megerősítésére, hogy berendezése megfelelő-e.


Federal Communication Commission (FCC) Interference Statement

FCC Part 15: This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

  • Reorient or relocate the receiving antenna.
  • Increase the separation between the equipment and receiver.
  • Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
  • Consult the dealer or an experienced radio/TV technician for help.

This device complies with part 15 of the FCC Rules. Operation is subject to the following two conditions:

  1. This device may not cause harmful interference, and
  2. This device must accept any interference received, including interference that may cause undesired operation.

CAUTION: To comply with the limits of the Class B digital device, pursuant to Part 15 of the FCC Rules, this device must be installed with computer equipment certified to comply with Class B limits.

All cables used to connect to the computer and peripherals must be shielded and grounded. Operation with non-certified computers or non-shielded cables may results in interference to radio or television reception.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.


California Proposition 65 Statement

WARNING: Handling this product may expose you to chemicals known to the State of California to cause cancer and birth defects or other reproductive harm.
Wash hands after handling.

Explanatory Note: California Safe Drinking Water and Toxic Enforcement Act of 1986 (Proposition 65) requires special product labeling for products containing certain chemicals known to the State of California to cause cancer, birth defects or other reproductive harm. Creative has chosen to provide a warning based on its knowledge about the presence of one or more listed chemicals without attempting to evaluate the level of exposure. With Creative's products, the exposure may be below the Proposition 65 level of concern, or could even be zero. However, out of an abundance of caution, Creative has elected to place the Proposition 65 warning on its products.

Déclaration de la Proposition 65 de la Californie

AVERTISSEMENT: La manipulation de ce produit peut vous exposer à des produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction.
Veuillez vous laver les mains après l'avoir manipuler.

Note explicative: La Proposition 65 (California Safe Drinking Water and Toxic Enforcement Act of 1986) de la Californie sur les matières dangereuses et l'eau potable exige un étiquetage spécial pour les produits contenant certains produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction. Creative a choisi d'inclure une mise en garde s'appuyant sur sa connaissance de la présence d'un ou de plusieurs de ces produits chimiques sans essayer d'en évaluer le niveau d'exposition. Pour les produits de Creative, le niveau d'exposition peut être inférieur au niveau critique établi par la Proposition 65 ou même être nul. Néanmoins, par souci extrême de prudence, Creative a choisi de placer l'avertissement de la Proposition 65 sur ses produits.


Notice for Canada

This Class B digital apparatus complies with Canadian ICES-003.

Cet appareil numérique de la classe B est conforme à la norme NMB-003 du Canada.

CANADIAN CLASS B STATEMENT: This digital device does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the interference-causing equipment standard entitled "Digital Apparatus," ICES-003 of the Department of Communications.

Cet appareil numerique respecte les limites de bruits radioelectriques applicables aux appareils numeriques de Classe B prescrites dans la norme sur le materiel brouilleur: "Appareils Numeriques," NMB-003 edictee par le ministre des Communications.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.

Toute modification non approuvée explicitement par le fournisseur de licence de l'appareil peut entraîner l'annulation du droit de l'utilisateur à utiliser l'appareil.


Európai megfelelőség

Ez a termék megfelel a következőknek:

2004/108/EK sz., az elektromágneses összeférhetőségre.

Az Európa területére szánt hálózati termékek megfelelnek az alacsony feszültségre vonatkozó 2006/95/EK irányelvnek.

Az Európa területére szánt, távközlési, illetve rádiófrekvenciás vezeték nélküli termékek megfelelnek a rádió- és távközlő végberendezésekre vonatkozó 1999/5/EK irányelvnek.

FIGYELEM! Az európai CE követelmények teljesítéséhez ezt a készüléket a B kategóriájú értékeknek megfelelő, CE minősítésű számítógéppel együtt kell telepíteni.

A készülék csatlakoztatására használt valamennyi kábelnek árnyékoltnak és földeltnek kell lennie, továbbá hosszúsága nem haladhatja meg a 3 métert. A nem hitelesített számítógépekkel vagy helytelen kábelekkel való használat más készülékek zavarását vagy a termék nem kívánatos befolyásolását okozhatja.

MÓDOSÍTÁS: Minden módosítás vagy változtatás, amit kifejezetten nem hagyott jóvá a Creative Technology Limited vagy valamelyik leányvállalata, érvénytelenítheti a készülék garanciáját és felhasználó garanciális jogait.


Biztonsági információk

Olvassa el a következõ információkat a termék biztonságos használata, valamint az áramütésveszély, rövidzárlat, károsodás, tûz, halláskárosodás és más veszélyek elkerülése érdekében. Helytelen kezelés esetén érvénytelenné válhat a termékre vonatkozó garancia. További információkért olvassa el a termékhez tartozó jótállást.

  • A termék szétszerelésére vagy javítására ne tegyen kísérletet.
    Bízza az összes javítást hivatalos szervizszakemberre.
  • Ne tegye ki a terméket 0-45°C-on kívüli hõmérsékletnek.
  • Ne szurkálja, ne törje össze és ne gyújtsa fel a terméket.
  • Tartsa távol a terméket az erõses mágneses tárgyaktól.
  • Ne tegye ki a terméket nagy erõhatásnak.
  • Ne tegye ki a terméket víz vagy nedvesség hatásának.
    Amennyiben a termék nem vízálló, gondoskodjon arról, hogy a termék ne kerüljön vízbe, illetve ne érje esõ.

Fülhallgató

  • Ha vezetõképes készüléket, például fülhallgatót használ katódsugárcsöves képernyõk közelében, a képernyõ elektrosztatikus kisülést bocsáthat ki. Ez statikus áramütésként hathat, ami általában veszélytelen, mégis tanácsos kerülni a közeli kontaktust a katódsugárcsöves készülékekkel fülhallgató használatakor.
  • Ne hallgasson hosszabb ideig hangos zenét a fülhallgatón keresztül, mert halláskárosodást szenvedhet. Az Egyesült Államokban élõ felhasználók a www.hei.org webhelyen olvashatnak további információkat.
  • Vezetés, kerékpározás és az úton való átkelés közben ne hallgassa nagy hangerõvel a készüléket, különösen nagy forgalom mellett, illetve olyan körülmények között, ahol ez veszélyes lehet. Azt tanácsoljuk, hogy legyen rendkívül körültekintõ, ha utazás közben használja ezt a készüléket.

Beépített elem

  • Ne próbálja kivenni a beépített elemet.
    A terméket a helyi környezetvédelmi szabályoknak megfelelõen ártalmatlanítsa. Ha elemet kell cserélni, juttassa el a terméket a regionális kirendeltséghez. A szervizelési információk a www.creative.com oldalon találhatók.

Cserélhetõ elem

  • Az elemet az elõírásoknak megfelelõen kell újrahasznosítani vagy ártalmatlanítani. Ezzel kapcsolatban forduljon a helyi szervezetekhez.
  • Ne érintsen fém tárgyakat az elem pólusához.
  • Ha szivárgást, erõs szagot, elszínezõdést vagy deformálódást észlel töltés vagy használat közben, vegye ki az elemet, és ne használja többé. Alaposan mosson kezet, mielõtt ételhez vagy érzékeny szervekhez, például a szeméhez nyúl.

Bluetooth termék

  • Ne kapcsolja be és ne használja a terméket repülõgépen.


Copyright

A dokumentumban szereplő adatok előzetes értesítés nélkül változhatnak, és nem jelentenek elkötelezettséget a Creative Technology Ltd. részéről.

Copyright © 2008 by Creative Technology Ltd. Minden jog fenntartva.

1.5-es verzió

2008. Április