Reguliavimo informacija

Tolesniuose skyriuose yra įvairioms šalims skirti įspėjimai:

ATSARGIAI: Šis gaminys skirtas naudoti su FCC/CE sertifikuota kompiuterine įranga. Patikrinkite įrangos naudojimo/įdiegimo vadove ir (arba) kreipkitės į įrangos gamintoją, kad patikrintumėte/patvirtintumėte, jog Jūsų įranga yra tinkama prieš įdiegiant ar naudojant šį gaminį.


Federal Communication Commission (FCC) Interference Statement

FCC Part 15: This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

  • Reorient or relocate the receiving antenna.
  • Increase the separation between the equipment and receiver.
  • Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
  • Consult the dealer or an experienced radio/TV technician for help.

This device complies with part 15 of the FCC Rules. Operation is subject to the following two conditions:

  1. This device may not cause harmful interference, and
  2. This device must accept any interference received, including interference that may cause undesired operation.

CAUTION: To comply with the limits of the Class B digital device, pursuant to Part 15 of the FCC Rules, this device must be installed with computer equipment certified to comply with Class B limits.

All cables used to connect to the computer and peripherals must be shielded and grounded. Operation with non-certified computers or non-shielded cables may results in interference to radio or television reception.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.


California Proposition 65 Statement

WARNING: Handling this product may expose you to chemicals known to the State of California to cause cancer and birth defects or other reproductive harm.
Wash hands after handling.

Explanatory Note: California Safe Drinking Water and Toxic Enforcement Act of 1986 (Proposition 65) requires special product labeling for products containing certain chemicals known to the State of California to cause cancer, birth defects or other reproductive harm. Creative has chosen to provide a warning based on its knowledge about the presence of one or more listed chemicals without attempting to evaluate the level of exposure. With Creative's products, the exposure may be below the Proposition 65 level of concern, or could even be zero. However, out of an abundance of caution, Creative has elected to place the Proposition 65 warning on its products.

Déclaration de la Proposition 65 de la Californie

AVERTISSEMENT: La manipulation de ce produit peut vous exposer à des produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction.
Veuillez vous laver les mains après l'avoir manipuler.

Note explicative: La Proposition 65 (California Safe Drinking Water and Toxic Enforcement Act of 1986) de la Californie sur les matières dangereuses et l'eau potable exige un étiquetage spécial pour les produits contenant certains produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction. Creative a choisi d'inclure une mise en garde s'appuyant sur sa connaissance de la présence d'un ou de plusieurs de ces produits chimiques sans essayer d'en évaluer le niveau d'exposition. Pour les produits de Creative, le niveau d'exposition peut être inférieur au niveau critique établi par la Proposition 65 ou même être nul. Néanmoins, par souci extrême de prudence, Creative a choisi de placer l'avertissement de la Proposition 65 sur ses produits.


Notice for Canada

This Class B digital apparatus complies with Canadian ICES-003.

Cet appareil numérique de la classe B est conforme à la norme NMB-003 du Canada.

CANADIAN CLASS B STATEMENT: This digital device does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the interference-causing equipment standard entitled "Digital Apparatus," ICES-003 of the Department of Communications.

Cet appareil numerique respecte les limites de bruits radioelectriques applicables aux appareils numeriques de Classe B prescrites dans la norme sur le materiel brouilleur: "Appareils Numeriques," NMB-003 edictee par le ministre des Communications.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.

Toute modification non approuvée explicitement par le fournisseur de licence de l'appareil peut entraîner l'annulation du droit de l'utilisateur à utiliser l'appareil.


Europos Sąjungos atitiktis

Šis gaminys atitinka šiuos reikalavimus:

Elektromagnetinės atitikties (EMC) direktyva 2004/108/EB.

Produktai, kurie veikia maitinami iš elektros tinklo, skirti Europos rinkai, atitinka Žemos įtampos direktyvą 2006/95/EB.

Europos Sąjungos rinkai skirti ryšių / radijo dažnių belaidžiai gaminiai atitinka 1999/5/EB direktyvą „Dėl radijo ryšio įrenginių ir telekomunikacijų galinių įrenginių bei abipusio jų atitikties pripažinimo“.

ATSARGIAI: Tam, kad šis prietaisas atitiktų Europos Sąjungos CE reikalavimus, jis turi būti sujungtas su CE sertifikuota kompiuterine įranga, atitinkančią B klasės ribas.

Visi su šiuo prietaisu naudojami laidai turi būti ekranuoti, įžeminti ir ne ilgesni kaip 3 m. Nesertifikuotų kompiuterių ar netinkamų laidų naudojimas gali tapti trikdžių kitiems prietaisams arba nepageidaujamo šio gaminio veikimo priežastimi.

MODIFIKAVIMAS: Bet kokie pakeitimai ar modifikavimai, neturint aiškiai patvirtinto „Creative Technology Limited“ ar vienos iš su ja susijusių bendrovių leidimo, gali panaikinti vartotojo garantiją ir garantijos teises.


Saugumo informacija

Ši informacija padës saugiai naudotis gaminiu, sumaþinti elektros šoko, trumpojo jungimo, paþeidimø, gaisro, gedimo ar kitokios þalos pavojø. Dël netinkamo naudojimosi gaminiu gali bûti panaikinta garantija. Norëdami gauti išsamesnës informacijos, skaitykite garantijà, kurià gavote kartu su gaminiu.

  • Neardykite ir nebandykite taisyti šio gaminio.
    Visà prieþiûrà patikëkite ágaliotiems remonto ámonës atstovams.
  • Nelaikykite gaminio þemesnëje kaip 0 °C (32 °F) ir aukštesnëje kaip 45 °C (113 °F) temperatûroje.
  • Nebadykite, netraiškykite, neuþdekite gaminio.
  • Laikykite gaminá atokiau nuo stiprø magnetiná laukà turinèiø objektø.
  • Saugokite gaminá nuo didelës jëgos poveikio ar smûgio.
  • Pasirûpinkite, kad gaminio nepaveiktø vanduo ar drëgmë.
    Jei gaminys atsparus drëgmei, vis tiek nemerkite jo á vandená ir nelaikykite lietuje.

Ausinës

  • Jei laidus prietaisas, pvz., ausinës, naudojamas arti elektroniná vamzdá turinèio televizoriaus ar monitoriaus, šis gali išskirti elektrostatinæ iškrovà. Ši elektrostatinë iškrova gali paveikti kaip statinis šokas. Nors statinis šokas paprastai nekenksmingas, vis dëlto naudojantis ausinëmis geriau laikytis atokiau nuo elektroniná vamzdá turinèio prietaiso.
  • Naudodamiesi ausinëmis ilgai neklausykite garsios muzikos – galima apkursti. Jungtiniø Amerikos Valstijø vartotojams daugiau informacijos pateikiama adresu www.hei.org.
  • Neklausykite garsios muzikos vaþiuodami automobiliu, dviraèiu ar eidami per gatvæ, ypaè esant intensyviam eismui ar kitoms eismo sàlygoms, kai toks klausymasis gali kliudyti saugiam eismui. Rekomenduojame vartotojams šiuo prietaisu kelyje naudotis itin atsargiai.

Átaisyta baterija

  • Neišimkite átaisytos baterijos.
    Naudokite gaminá laikydamiesi privalomø vietos aplinkos apsaugos instrukcijø. Norëdami baterijà pakeisti nuneškite gaminá á vietos atstovø bûstinæ. Gaminio prieþiûros informacijos ieškokite www.creative.com.

Vienkartinë baterija

  • Baterijà bûtina perdirbti arba tinkamai sunaikinti. Dël perdirbimo ir tinkamo sunaikinimo kreipkitës á vietos tarnybas.
  • Pasirûpinkite, kad prie baterijos gnybtø nesiliestø metaliniai daiktai.
  • Jei iš ákraunamos ar naudojamos baterijos imtø lašëti, sklisti nemalonus kvapas, pakistø spalva ar forma, išimkite baterijà ir jos nebenaudokite. Prieš liesdamiesi prie maisto ar jautriø kûno vietø, pvz., akiø, gerai nusiplaukite rankas.

„Bluetooth“ gaminys

  • Neájunkite gaminio, nesinaudokite juo lëktuve.


Autoriaus teisės

Šiame dokumente esanti informacija gali būti keičiama iš anksto nepranešus ir nenurodo jokių „Creative Technology Ltd.“ įsipareigojimų

Autoriaus teisės © 2008 Creative Technology Ltd. Visos teisės saugomos.

1.5 versija

2008 m. Balandis