規制情報

次の項には、各国の注意が記載されています。

注意：本製品はFCC/CE認定されたコンピュータ機器と使用してください。ご使用の機器が製品に適合するかどうかについて、製品のインストールまたはご使用前に取扱説明書またはインストールマニュアルで確認するか、製造元に問い合わせてください。


Federal Communication Commission (FCC) Interference Statement

FCC Part 15: This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

  • Reorient or relocate the receiving antenna.
  • Increase the separation between the equipment and receiver.
  • Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
  • Consult the dealer or an experienced radio/TV technician for help.

This device complies with part 15 of the FCC Rules. Operation is subject to the following two conditions:

  1. This device may not cause harmful interference, and
  2. This device must accept any interference received, including interference that may cause undesired operation.

CAUTION: To comply with the limits of the Class B digital device, pursuant to Part 15 of the FCC Rules, this device must be installed with computer equipment certified to comply with Class B limits.

All cables used to connect to the computer and peripherals must be shielded and grounded. Operation with non-certified computers or non-shielded cables may results in interference to radio or television reception.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.


California Proposition 65 Statement

WARNING: Handling this product may expose you to chemicals known to the State of California to cause cancer and birth defects or other reproductive harm.
Wash hands after handling.

Explanatory Note: California Safe Drinking Water and Toxic Enforcement Act of 1986 (Proposition 65) requires special product labeling for products containing certain chemicals known to the State of California to cause cancer, birth defects or other reproductive harm. Creative has chosen to provide a warning based on its knowledge about the presence of one or more listed chemicals without attempting to evaluate the level of exposure. With Creative's products, the exposure may be below the Proposition 65 level of concern, or could even be zero. However, out of an abundance of caution, Creative has elected to place the Proposition 65 warning on its products.

Déclaration de la Proposition 65 de la Californie

AVERTISSEMENT: La manipulation de ce produit peut vous exposer à des produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction.
Veuillez vous laver les mains après l'avoir manipuler.

Note explicative: La Proposition 65 (California Safe Drinking Water and Toxic Enforcement Act of 1986) de la Californie sur les matières dangereuses et l'eau potable exige un étiquetage spécial pour les produits contenant certains produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction. Creative a choisi d'inclure une mise en garde s'appuyant sur sa connaissance de la présence d'un ou de plusieurs de ces produits chimiques sans essayer d'en évaluer le niveau d'exposition. Pour les produits de Creative, le niveau d'exposition peut être inférieur au niveau critique établi par la Proposition 65 ou même être nul. Néanmoins, par souci extrême de prudence, Creative a choisi de placer l'avertissement de la Proposition 65 sur ses produits.


Notice for Canada

This Class B digital apparatus complies with Canadian ICES-003.

Cet appareil numérique de la classe B est conforme à la norme NMB-003 du Canada.

CANADIAN CLASS B STATEMENT: This digital device does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the interference-causing equipment standard entitled "Digital Apparatus," ICES-003 of the Department of Communications.

Cet appareil numerique respecte les limites de bruits radioelectriques applicables aux appareils numeriques de Classe B prescrites dans la norme sur le materiel brouilleur: "Appareils Numeriques," NMB-003 edictee par le ministre des Communications.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.

Toute modification non approuvée explicitement par le fournisseur de licence de l'appareil peut entraîner l'annulation du droit de l'utilisateur à utiliser l'appareil.


European Compliance

This product conforms to the following:

EMC Directive 2004/108/EC.

Mains operated products for the European market comply with Low Voltage Directive 2006/95/EC.

Communication / RF wireless products for the European market comply with R&TTE Directive 1999/5/EC.

CAUTION: To comply with the Europe CE requirement, this device must be installed with CE certified computer equipment which meet with Class B limits.

All cables used to connect this device must be shielded, grounded and no longer than 3m in length. Operation with non-certified computers or incorrect cables may result in interference to other devices or undesired effects to the product.

MODIFICATION: Any changes or modifications not expressly approved by Creative Technology Limited or one of its affiliated companies could void the user's warranty and guarantee rights.


安全性に関する情報

製品を安全にご使用いただき、感電、漏電、損傷、火災、聴力障害、またはその他の危険を避けるため、下記の情報をよくお読みください。不適切な取扱いが原因とみなされる場合、製品の保証が無効になる場合があります。詳細については、付属の保証書をお読みください。

  • 製品をお客様ご自身で修理、分解しないで下さい。
    修理に関しては製品を購入された国／地域のカスタマーサポートサービスにご連絡下さい。
  • ご使用の製品を0℃ - 45℃の範囲を超える温度下に置かないでください。
  • 製品に穴を開けたり、壊したり、火中に投じないでください。
  • 製品を強い磁気のそばに置かないでください。
  • 製品に強い衝撃を与えないでください。
  • 製品を水や湿気のある場所に置かないでください。
    製品が耐湿製品である場合は、プレーヤーを水の中に入れたり、雨に濡れたりしないようにしてください。

ヘッドフォン

  • ヘッ ドフォンのような導電性の機器をCRT（ブラウン管）テレビやCRTモニタの近くで使用する場合、CRTテレビやCRTモニタは静電放電を発する可能性が あり、この静電放電を静電気ショックとして感じることがあります。このような静電気ショックは通常無害ですが、ヘッドフォンを使用する場合、CRT機器の 付近では使用しないことをお勧めします。
  • 難聴になる可能性がありますので、イヤフォンまたはヘッドフォンを付けて大音量で長時間聴かないで下さい。米国内のユーザーは、詳細についてはwww.hei.orgをご覧ください。
  • 自 動車やバイク、自転車などの運転中は、オーディオ機器のヘッドフォンで音楽などを聞かないで下さい。安全のため禁止されています。運転中以外でも、車の通 る道や横断歩道、踏切、駅のホーム、工場現場など、周囲の音が聞こえないと危険な場所では使わないで下さい。交通事故の原因となります。また、細心の注意 を払わなければならない状況下では、ヘッドフォンの使用を中止するか、オーディオ機器のボリュームを下げるなど、安全に配慮して製品をお使い下さい。

内蔵バッテリー

  • 内蔵バッテリーを取り外さないでください。
    製品を廃棄する場合は、各地域の環境規制に従ってください。バッテリーを交換する場合は、お住まいの地域のサポート営業所に製品をお送りください。製品サービス情報については、www.creative.comをご覧ください。

リムーバブルバッテリー

  • バッテリーは、リサイクルするか、適切な方法で廃棄してください。リサイクルおよび廃棄情報については、お住まいの地域の機関にお問い合わせください。
  • バッテリー端子に金属を触れさせないようにしてください。
  • 充電中または使用中に液漏れ、悪臭、変色、または変形がある場合は、バッテリーを取り外し、使用を中止してください。食品や、眼などの敏感な部分に触れる前に、手をよく洗ってください。

Bluetooth製品

  • 航空機内では製品をご使用にならないでください（電源も入れないでください）。


著作権

本書の内容は予告なく変更される場合があり、Creative Technology Ltd.の責務を表すものではありません。

Copyright © 2008 by Creative Technology Ltd. All rights reserved.

バージョン1.5

2008年4月