Informazioni sulle normative

Nelle sezioni seguenti sono riportate informazioni sulle normative per diversi paesi:

ATTENZIONE: questo prodotto è stato progettato per essere usato con apparecchiature per computer certificate FCC/CE. Prima di installare o usare il prodotto, consultare il manuale d'uso/installazione dell'apparecchiatura e/o rivolgersi al produttore per stabilire/verificare se l'apparecchiatura è idonea.


Federal Communication Commission (FCC) Interference Statement

FCC Part 15: This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

  • Reorient or relocate the receiving antenna.
  • Increase the separation between the equipment and receiver.
  • Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
  • Consult the dealer or an experienced radio/TV technician for help.

This device complies with part 15 of the FCC Rules. Operation is subject to the following two conditions:

  1. This device may not cause harmful interference, and
  2. This device must accept any interference received, including interference that may cause undesired operation.

CAUTION: To comply with the limits of the Class B digital device, pursuant to Part 15 of the FCC Rules, this device must be installed with computer equipment certified to comply with Class B limits.

All cables used to connect to the computer and peripherals must be shielded and grounded. Operation with non-certified computers or non-shielded cables may results in interference to radio or television reception.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.


California Proposition 65 Statement

WARNING: Handling this product may expose you to chemicals known to the State of California to cause cancer and birth defects or other reproductive harm.
Wash hands after handling.

Explanatory Note: California Safe Drinking Water and Toxic Enforcement Act of 1986 (Proposition 65) requires special product labeling for products containing certain chemicals known to the State of California to cause cancer, birth defects or other reproductive harm. Creative has chosen to provide a warning based on its knowledge about the presence of one or more listed chemicals without attempting to evaluate the level of exposure. With Creative's products, the exposure may be below the Proposition 65 level of concern, or could even be zero. However, out of an abundance of caution, Creative has elected to place the Proposition 65 warning on its products.

Déclaration de la Proposition 65 de la Californie

AVERTISSEMENT: La manipulation de ce produit peut vous exposer à des produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction.
Veuillez vous laver les mains après l'avoir manipuler.

Note explicative: La Proposition 65 (California Safe Drinking Water and Toxic Enforcement Act of 1986) de la Californie sur les matières dangereuses et l'eau potable exige un étiquetage spécial pour les produits contenant certains produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction. Creative a choisi d'inclure une mise en garde s'appuyant sur sa connaissance de la présence d'un ou de plusieurs de ces produits chimiques sans essayer d'en évaluer le niveau d'exposition. Pour les produits de Creative, le niveau d'exposition peut être inférieur au niveau critique établi par la Proposition 65 ou même être nul. Néanmoins, par souci extrême de prudence, Creative a choisi de placer l'avertissement de la Proposition 65 sur ses produits.


Notice for Canada

This Class B digital apparatus complies with Canadian ICES-003.

Cet appareil numérique de la classe B est conforme à la norme NMB-003 du Canada.

CANADIAN CLASS B STATEMENT: This digital device does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the interference-causing equipment standard entitled "Digital Apparatus," ICES-003 of the Department of Communications.

Cet appareil numerique respecte les limites de bruits radioelectriques applicables aux appareils numeriques de Classe B prescrites dans la norme sur le materiel brouilleur: "Appareils Numeriques," NMB-003 edictee par le ministre des Communications.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.

Toute modification non approuvée explicitement par le fournisseur de licence de l'appareil peut entraîner l'annulation du droit de l'utilisateur à utiliser l'appareil.


Conformità alle normative europee

Questo prodotto è conforme alla seguente normativa:

Direttiva EMC 2004/108/CE.

I prodotti alimentati a rete per il mercato europeo sono conformi alla Direttiva Bassa Tensione 2006/95/CE.

I prodotti di comunicazione/wireless RF per il mercato europeo sono conformi alla Direttiva R&TTE 1999/5/CE.

ATTENZIONE: ai fini della conformità con i requisiti del marchio CE europeo, il dispositivo deve essere installato in un computer certificato CE conforme ai limiti di Classe B.

Tutti i cavi usati per collegare il dispositivo devono essere schermati, dotati di idonea messa a terra e avere una lunghezza massima di 3 metri. L'uso del dispositivo con computer non certificati o cavi non idonei può provocare interferenze ad altri dispositivi nonché danneggiare il prodotto stesso.

MODIFICHE: eventuali modifiche o alterazioni non espressamente approvate da Creative Technology Limited o dalle sue società controllate possono rendere nulli la garanzia e il diritto dell'utente a utilizzare il prodotto.


Informazioni sulla sicurezza

Consultare le seguenti informazioni per utilizzare il prodotto in modo sicuro riducendo il rischio di folgorazione, corto circuito, danni, incendio, sordità e altri pericoli. L'uso improprio potrebbe rendere nulla la garanzia del prodotto. Per ulteriori informazioni, consultare la garanzia fornita con il prodotto.

  • Non smontare o tentare di riparare il prodotto.
    Per qualsiasi intervento di assistenza, rivolgersi ai centri di riparazione autorizzati.
  • Non esporre il prodotto a temperature non comprese tra 0°C e 45°C.
  • Non forare, schiacciare o incendiare il prodotto.
  • Tenere il prodotto lontano da oggetti fortemente magnetici.
  • Non urtare o esercitare sul prodotto forza eccessiva.
  • Non esporre il prodotto ad acqua o umidità.
    Se il prodotto è resistente all'umidità, prestare attenzione a non immergerlo in acqua o esporlo alla pioggia.

Cuffie auricolari

  • In caso di utilizzo di un apparecchio conduttivo, come cuffie auricolari, in prossimità di un apparecchio televisivo o monitor a tubo catodico, quest'ultimo potrebbe emettere una scarica elettrostatica, la quale potrebbe essere percepita come una scossa elettrica. Sebbene tale scossa elettrica sia generalmente innocua, è buona norma evitare la vicinanza con dispositivi a tubo catodico mentre si utilizzano cuffie auricolari.
  • Non utilizzare cuffie auricolari per ascoltare audio ad alto volume per periodi di tempo prolungati, per evitare l'insorgere di problemi uditivi. Per ulteriori informazioni, gli utenti residenti negli Stati Uniti possono visitare il sito Web www.hei.org.
  • Non ascoltare il proprio dispositivo audio ad alto volume mentre si guida un'auto, si va in bicicletta o si attraversa la strada, specialmente in condizioni di traffico intenso o in qualsiasi situazione di traffico, in quanto ciò potrebbe compromettere la sicurezza sulla strada. Consigliamo di prestare la massima attenzione quando si fa uso del dispositivo sulla strada.

Batteria incorporata

  • Non tentare di rimuovere la batteria incorporata.
    Per lo smaltimento del prodotto, attenersi alle disposizioni locali in materia di smaltimento dei rifiuti. Per sostituire la batteria, inviare il prodotto al centro di assistenza più vicino. Per informazioni sull'assistenza del prodotto, visitare il sito Web www.creative.com.

Batteria removibile

  • La batteria deve essere riciclata o smaltita conformemente alle leggi vigenti. Per informazione sul riciclaggio e lo smaltimento del prodotto, rivolgersi alla sede locale Creative.
  • Evitare che i terminali della batteria entrino in contatto con oggetti metallici.
  • In caso di perdite, esalazioni, scolorimenti o deformazioni durante la carica o l'uso, rimuovere la batteria e non riutilizzarla. Pulire bene le mani prima di toccare alimenti o zone sensibili, ad esempio l'area intorno agli occhi.

Prodotto Bluetooth

  • Non accendere o utilizzare il prodotto durante il volo aereo.


Copyright

Le informazioni contenute in questo documento sono soggette a modifica senza preavviso e non costituiscono alcun impegno da parte di Creative Technology Ltd.

Copyright © 2008 di Creative Technology Ltd. Tutti i diritti riservati.

Versione 1.5

Aprile 2008