Informations réglementaires

Les sections suivantes contiennent des notices pour différents pays :

ATTENTION : ce produit est conçu pour être utilisé avec du matériel informatique certifié FCC/CE. Consultez le manuel d'utilisation/d'installation et/ou le fabricant de matériel pour vérifier/confirmer que votre matériel est approprié avant d'installer ou d'utiliser le produit.


Déclaration d'interférence de la FCC (Federal Communication Commission)

FCC Section 15 : ce matériel a été testé et certifié conforme aux limites des appareils numériques de classe B, conformément à la section 15 des règles de la FCC. Ces limites ont été définies pour assurer une protection raisonnable contre les brouillages préjudiciables dans une installation résidentielle. Ce matériel génère, utilise et peut émettre des radiofréquences. S'il n'est pas installé et utilisé conformément aux instructions, il est susceptible de brouiller les communications radio. Toutefois, il n'existe aucune garantie contre ces interférences dans une installation particulière. Si ce matériel brouille la réception radio ou télévision, ce que vous pouvez vérifier en mettant le matériel hors tension puis sous tension, l'utilisateur peut essayer une ou plusieurs des mesures suivantes pour corriger ces interférences :

  • Réorientez ou repositionnez l'antenne de réception.
  • Augmentez la distance entre le matériel et le récepteur.
  • Connectez le matériel à une prise d'un circuit différent de celui auquel le récepteur est connecté.
  • Renseignez-vous auprès du revendeur ou d'un technicien radio/TV agréé.

Cet appareil est conforme à la section 15 des réglementations FCC. Son fonctionnement dépend des deux conditions suivantes :

  1. Cet appareil ne va pas causer d'interférences et
  2. Cet appareil doit accepter toute interférence reçue, y compris les interférences qui peuvent provoquer des effets indésirables.

ATTENTION : pour respecter les limites des appareils numériques de classe B, conformément à la section 15 de la réglementation FCC, cet appareil doit être installé avec du matériel informatique certifié conforme aux limites de classe B.

Tous les câbles utilisés pour connecter l'ordinateur et les périphériques doivent être blindés et reliés à la terre. Toute opération effectuée avec des ordinateurs non certifiés ou des câbles non blindés peut générer des interférences brouillant la réception de la télévision ou des ondes radio.

MODIFICATION : Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.


California Proposition 65 Statement

WARNING: Handling this product may expose you to chemicals known to the State of California to cause cancer and birth defects or other reproductive harm.
Wash hands after handling.

Explanatory Note: California Safe Drinking Water and Toxic Enforcement Act of 1986 (Proposition 65) requires special product labeling for products containing certain chemicals known to the State of California to cause cancer, birth defects or other reproductive harm. Creative has chosen to provide a warning based on its knowledge about the presence of one or more listed chemicals without attempting to evaluate the level of exposure. With Creative's products, the exposure may be below the Proposition 65 level of concern, or could even be zero. However, out of an abundance of caution, Creative has elected to place the Proposition 65 warning on its products.

Déclaration de la Proposition 65 de la Californie

AVERTISSEMENT: La manipulation de ce produit peut vous exposer à des produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction.
Veuillez vous laver les mains après l'avoir manipuler.

Note explicative: La Proposition 65 (California Safe Drinking Water and Toxic Enforcement Act of 1986) de la Californie sur les matières dangereuses et l'eau potable exige un étiquetage spécial pour les produits contenant certains produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction. Creative a choisi d'inclure une mise en garde s'appuyant sur sa connaissance de la présence d'un ou de plusieurs de ces produits chimiques sans essayer d'en évaluer le niveau d'exposition. Pour les produits de Creative, le niveau d'exposition peut être inférieur au niveau critique établi par la Proposition 65 ou même être nul. Néanmoins, par souci extrême de prudence, Creative a choisi de placer l'avertissement de la Proposition 65 sur ses produits.


Notice pour le Canada

This Class B digital apparatus complies with Canadian ICES-003.

Cet appareil numérique de la classe B est conforme à la norme NMB-003 du Canada.

CANADIAN CLASS B STATEMENT: This digital device does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the interference-causing equipment standard entitled "Digital Apparatus," ICES-003 of the Department of Communications.

Cet appareil numerique respecte les limites de bruits radioelectriques applicables aux appareils numeriques de Classe B prescrites dans la norme sur le materiel brouilleur: "Appareils Numeriques," NMB-003 edictee par le ministre des Communications.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.

Toute modification non approuvée explicitement par le fournisseur de licence de l'appareil peut entraîner l'annulation du droit de l'utilisateur à utiliser l'appareil.


Conformité européenne

Ce produit est conforme aux normes suivantes :

Directive 2004/108/CE sur les émissions électromagnétiques.

Les produits alimentés par secteur pour le marché européen sont conformes à la directive 2006/95/CE sur la basse tension.

Les produits de communication/sans fil RF destinés au marché européen sont conformes à la directive R&TTE 1999/5/CE.

ATTENTION : pour respecter les critères CE d'Europe, cet appareil doit être installé avec du matériel informatique certifié CE respectant les limites de la classe B.

Tous les câbles utilisés pour connecter cet appareil doivent être blindés, reliés à la terre et ne pas faire plus de 3 m de long. L'utilisation d'ordinateurs non certifiés ou de câbles inappropriés peut entraîner des interférences avec d'autres appareils ou des effets indésirables sur le produit.

MODIFICATION : toute modification non approuvée explicitement par Creative Technology Limited ou l'une de ses sociétés affiliées peut entraîner l'annulation de la garantie et des droits de garantie de l'utilisateur.


Informations sur la sécurité

Reportez-vous aux informations suivantes pour utiliser votre produit en toute sécurité et réduire les risques de choc électrique, de court-circuit, de dégâts, d'incendie, de perte auditives et autres risques. Une manipulation non appropriée peut entraîner l'annulation de la garantie de votre produit. Pour plus d'informations, lisez la garantie fournie avec votre produit.

  • Ne démontez pas et n'essayez pas de réparer votre produit.
    Confiez toute tâche d'entretien à des agents de réparation autorisés.
  • N'exposez pas votre produit à des températures extérieures inférieures à 0° C ou supérieures à 45° C.
  • Ne percez pas, n'écrasez pas et n'enflammez pas votre produit.
  • Tenez votre produit éloigné des objets fortement magnétiques.
  • Ne soumettez pas votre produit à une pression ou un impact excessif.
  • N'exposez pas votre produit à l'eau ni à l'humidité.
    Si votre produit est résistant à l'humidité, prenez soin de ne pas l'immerger dans l'eau ni de l'exposer à la pluie.

Ecouteurs

  • Lorsqu'un appareil conducteur tel que des écouteurs est utilisé à proximité d'un téléviseur cathodique ou d'un écran cathodique, il risque d'émettre une décharge électrostatique. Cette décharge électrostatique peut être ressentie comme un choc statique. Ce choc statique est généralement sans danger mais il est recommandé d'éviter toute proximité avec des appareils cathodiques lors de l'utilisation d'écouteurs.
  • N'écoutez pas de source audio avec vos écouteurs ou votre casque à un volume élevé pendant des périodes prolongées car vous risqueriez une perte auditive. Pour les utilisateurs aux Etats-Unis, consultez le site www.hei.org pour obtenir de plus amples informations.
  • N'écoutez pas votre appareil audio à un volume élevé lorsque vous conduisez, roulez à bicyclette ou traversez la rue, notamment en cas de trafic intense ou toute autre situation de circulation qui rendrait une telle utilisation risquée. Nous recommandons aux consommateurs d'être extrêmement prudents lorsqu'ils utilisent cet appareil en déplacement.

Batterie intégrée

  • Ne tentez pas de retirer la batterie intégrée.
    Le produit doit être éliminé en conformité avec les réglementations environnementales locales. Pour remplacer la batterie, renvoyez votre produit à votre bureau d'assistance régional. Pour obtenir des informations sur la maintenance du produit, consultez le site www.creative.com.

Batterie amovible

  • La batterie doit être recyclée ou éliminée de façon appropriée. Contactez les agences locales pour obtenir des informations sur le recyclage ou l'élimination du produit.
  • Ne faites pas entrer en contact des objets métalliques avec les bornes de votre batterie.
  • Si vous constatez une fuite, une odeur forte, une décoloration ou une déformation en cours de charge ou d'utilisation, retirez la batterie et ne l'utilisez plus. Lavez-vous bien les mains avant de toucher de la nourriture ou des zones sensibles, par exemple, vos yeux.

Produit Bluetooth

  • N'allumez pas et n'utilisez pas votre produit dans un avion.


Copyright

Les informations contenues dans ce document peuvent faire l’objet de modifications et ne constituent pas un engagement de la part de Creative Technology Ltd.

Copyright © 2008 Creative Technology Ltd. Tous droits réservés.

Version 1.5

Avril 2008