Información sobre normativas

Las secciones siguientes contienen avisos para diferentes países:

ATENCIÓN: la finalidad de este producto es su uso con un equipo informático con certificación FCC/CE. Consulte el manual de instrucciones/funcionamiento del equipo y/o al fabricante del equipo para verificar/confirmar que dicho equipo es el adecuado antes de la instalación o uso del producto.


Declaración sobre interferencias de la Federal Communication Commission (FCC)

FCC, sección 15: este equipo ha sido debidamente probado y cumple los límites impuestos a dispositivos digitales de Clase B de acuerdo con la Sección 15 de las normas de la FCC. Dichos límites se establecieron para proporcionar una protección razonable contra interferencias perjudiciales en instalaciones residenciales. Este equipo genera, utiliza y puede emitir energía de radiofrecuencia, de modo que si no se instala y utiliza siguiendo las instrucciones, puede provocar interferencias perjudiciales en las radiocomunicaciones. No obstante, no existe garantía de que no se produzcan interferencias en las instalaciones particulares. Si el equipo produce interferencias perjudiciales en la recepción de radio y televisión, que se pueden determinar conectando y desconectando el equipo, el usuario deberá intentar corregir la interferencia siguiendo uno o varios de los siguientes procedimientos:

  • Reorientar o reubicar la antena receptora.
  • Aumentar la distancia entre el equipo y el receptor.
  • Conectar el equipo a una toma de corriente de un circuito diferente de aquél al que está conectado el receptor.
  • Consultar al distribuidor o a un técnico experimentado de radio o televisión.

Este dispositivo cumple con la sección 15 de las normas de la FCC. Su funcionamiento está sujeto a las siguientes dos condiciones:

  1. Este dispositivo no puede provocar interferencias perjudiciales y
  2. Este dispositivo debe aceptar cualquier interferencia que reciba, incluida cualquier interferencia que pueda provocar un funcionamiento no deseado.

ATENCIÓN: para cumplir los límites impuestos a los dispositivos digitales de Clase B de acuerdo con la sección 15 de las normas de la FCC, este dispositivo debe instalarse en un ordenador certificado que cumpla los límites de la Clase B.

Todos los cables utilizados para conectar el ordenador y los dispositivos periféricos deben estar debidamente protegidos y conectados a tierra. El uso de ordenadores no certificados o cables no protegidos puede causar interferencias en la recepción de radio o televisión.

MODIFICACIÓN: cualquier cambio o modificación sin el consentimiento expreso del otorgante de la licencia del dispositivo desautorizará al usuario para operar dicho dispositivo.


California Proposition 65 Statement

WARNING: Handling this product may expose you to chemicals known to the State of California to cause cancer and birth defects or other reproductive harm.
Wash hands after handling.

Explanatory Note: California Safe Drinking Water and Toxic Enforcement Act of 1986 (Proposition 65) requires special product labeling for products containing certain chemicals known to the State of California to cause cancer, birth defects or other reproductive harm. Creative has chosen to provide a warning based on its knowledge about the presence of one or more listed chemicals without attempting to evaluate the level of exposure. With Creative's products, the exposure may be below the Proposition 65 level of concern, or could even be zero. However, out of an abundance of caution, Creative has elected to place the Proposition 65 warning on its products.

Déclaration de la Proposition 65 de la Californie

AVERTISSEMENT: La manipulation de ce produit peut vous exposer à des produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction.
Veuillez vous laver les mains après l'avoir manipuler.

Note explicative: La Proposition 65 (California Safe Drinking Water and Toxic Enforcement Act of 1986) de la Californie sur les matières dangereuses et l'eau potable exige un étiquetage spécial pour les produits contenant certains produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction. Creative a choisi d'inclure une mise en garde s'appuyant sur sa connaissance de la présence d'un ou de plusieurs de ces produits chimiques sans essayer d'en évaluer le niveau d'exposition. Pour les produits de Creative, le niveau d'exposition peut être inférieur au niveau critique établi par la Proposition 65 ou même être nul. Néanmoins, par souci extrême de prudence, Creative a choisi de placer l'avertissement de la Proposition 65 sur ses produits.


Notice for Canada

This Class B digital apparatus complies with Canadian ICES-003.

Cet appareil numérique de la classe B est conforme à la norme NMB-003 du Canada.

CANADIAN CLASS B STATEMENT: This digital device does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the interference-causing equipment standard entitled "Digital Apparatus," ICES-003 of the Department of Communications.

Cet appareil numerique respecte les limites de bruits radioelectriques applicables aux appareils numeriques de Classe B prescrites dans la norme sur le materiel brouilleur: "Appareils Numeriques," NMB-003 edictee par le ministre des Communications.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.

Toute modification non approuvée explicitement par le fournisseur de licence de l'appareil peut entraîner l'annulation du droit de l'utilisateur à utiliser l'appareil.


Normativa Europea

Este producto cumple:

la Directiva de compatibilidad electromagnética 2004/108/CE.

Los productos que funcionan enchufados a la red eléctrica en el mercado europeo, cumplen con la Directiva 2006/95/CE de baja tensión.

Los productos inalámbricos de comunicación o frecuencias de radio para el mercado europeo cumplen la Directiva 1999/5/CE de equipos de radio y terminales de telecomunicaciones.

ATENCIÓN: para cumplir con los requisitos de Homologación para Europa, este dispositivo debe instalarse con un equipo informático con certificación CE que cumpla los límites de la Clase B.

Todos los cables utilizados para conectar este dispositivo deben estar protegidos, conectados a tierra y no tener más de 3 m de longitud. El funcionamiento del dispositivo con equipos no certificados o cables incorrectos podría provocar interferencias a otros dispositivos o efectos no deseados al producto.

MODIFICACIÓN: los cambios o modificaciones no aprobados expresamente por Creative Technology Limited o una de sus empresas afiliadas podrían invalidar la garantía del usuario y los derechos de la garantía.


Información sobre seguridad

Consulte la siguiente información para usar su producto de forma segura y para minimizar los riesgos de electrochoques, cortocircuitos, daños, incendios, efectos perjudiciales en su capacidad auditiva u otros peligros. El manejo indebido puede invalidar la garantía de su producto. Para más información, lea la garantía que acompaña a su producto.

  • No desmonte ni intente reparar el producto.
    Deje todas las tareas de reparación en manos de agentes de reparación autorizados.
  • No exponga el producto a temperaturas que no estén entre los 0 °C y los 45 °C (32 °F y 113 °F).
  • No agujeree, aplaste ni prenda fuego al producto.
  • Mantenga el producto lejos de objetos magnéticos potentes.
  • No someta el producto a una presión excesiva y evite que reciba golpes.
  • No deje que el producto quede expuesto al agua ni a la humedad.
    Si su producto es resistente a la humedad, tenga cuidado de no introducirlo en el agua ni exponerlo a la lluvia.

Auriculares

  • Si se utiliza un aparato conductor como un par de auriculares muy cerca de un televisor CRT o de un monitor CRT, estos últimos pueden emitir una descarga electroestática. Esta descarga electroestática se puede sentir como un calambre. Si bien esta descarga electroestática no suele ser peligrosa, es recomendable evitar el contacto directo con dispositivos CRT cuando se utilizan auriculares.
  • No escuche el sonido a un volumen alto durante largos períodos de tiempo pues puede causarle pérdidas de audición. Los usuarios de Estados Unidos puede visitar www.hei.org para obtener más información.
  • No escuche el dispositivo de audio a un volumen alto cuando conduzca, vaya en bicicleta o cruce la carretera, especialmente cuando haya mucho tráfico, o en cualquier otra condición del tráfico donde dicho uso impida viajar de manera segura por la carretera. Recomendamos a los consumidores que extremen las precauciones cuando utilicen este dispositivo en la carretera.

Batería incluida

  • No intente quitar la batería incluida.
    El producto debe desecharse con arreglo a las normativas medioambientales locales. Para cambiar la batería, devuelva el producto a la oficina de asistencia de su región. Para obtener información sobre el servicio del producto, visite la página www.creative.com.

Batería extraíble

  • La batería debe reciclarse o desecharse debidamente. Póngase en contacto con las agencias locales para obtener información sobre procedimientos de reciclaje y desecho.
  • Evite que los terminales de la batería entren en contacto con objetos metálicos.
  • Si se observan pérdidas, olores desagradables, decoloración o deformación durante la carga o el uso de la batería, extráigala y no la vuelva a utilizar. Lávese las manos antes de tocar alimentos o zonas sensibles como, por ejemplo, los ojos.

Producto Bluetooth

  • No encienda ni utilice el producto en los aviones.


Copyright

La información de este documento está sujeta a cambios sin necesidad de aviso previo y no significa un compromiso de parte de Creative Technology Ltd.

Copyright © 2008 de Creative Technology Ltd. Reservados todos los derechos.

Versión 1.5

Abril de 2008