Πληροφορίες κανονισμών

Οι ακόλουθες ενότητες περιέχουν σημειώσεις για διάφορες χώρες:

ΠΡΟΣΟΧΗ: Το προϊόν αυτό προορίζεται για χρήση με εξοπλισμό υπολογιστή πιστοποιημένο από την FCC/CE. Παρακαλούμε ελέγξτε το εγχειρίδιο λειτουργίας/εγκατάστασης του εξοπλισμού ή/και επικοινωνήστε με τον κατασκευαστή του εξοπλισμού για να επαληθεύσετε/επιβεβαιώσετε εάν ο εξοπλισμός σας είναι κατάλληλος πριν από την εγκατάσταση ή τη χρήση του προϊόντος.


Federal Communication Commission (FCC) Interference Statement

FCC Part 15: This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

  • Reorient or relocate the receiving antenna.
  • Increase the separation between the equipment and receiver.
  • Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
  • Consult the dealer or an experienced radio/TV technician for help.

This device complies with part 15 of the FCC Rules. Operation is subject to the following two conditions:

  1. This device may not cause harmful interference, and
  2. This device must accept any interference received, including interference that may cause undesired operation.

CAUTION: To comply with the limits of the Class B digital device, pursuant to Part 15 of the FCC Rules, this device must be installed with computer equipment certified to comply with Class B limits.

All cables used to connect to the computer and peripherals must be shielded and grounded. Operation with non-certified computers or non-shielded cables may results in interference to radio or television reception.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.


California Proposition 65 Statement

WARNING: Handling this product may expose you to chemicals known to the State of California to cause cancer and birth defects or other reproductive harm.
Wash hands after handling.

Explanatory Note: California Safe Drinking Water and Toxic Enforcement Act of 1986 (Proposition 65) requires special product labeling for products containing certain chemicals known to the State of California to cause cancer, birth defects or other reproductive harm. Creative has chosen to provide a warning based on its knowledge about the presence of one or more listed chemicals without attempting to evaluate the level of exposure. With Creative's products, the exposure may be below the Proposition 65 level of concern, or could even be zero. However, out of an abundance of caution, Creative has elected to place the Proposition 65 warning on its products.

Déclaration de la Proposition 65 de la Californie

AVERTISSEMENT: La manipulation de ce produit peut vous exposer à des produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction.
Veuillez vous laver les mains après l'avoir manipuler.

Note explicative: La Proposition 65 (California Safe Drinking Water and Toxic Enforcement Act of 1986) de la Californie sur les matières dangereuses et l'eau potable exige un étiquetage spécial pour les produits contenant certains produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction. Creative a choisi d'inclure une mise en garde s'appuyant sur sa connaissance de la présence d'un ou de plusieurs de ces produits chimiques sans essayer d'en évaluer le niveau d'exposition. Pour les produits de Creative, le niveau d'exposition peut être inférieur au niveau critique établi par la Proposition 65 ou même être nul. Néanmoins, par souci extrême de prudence, Creative a choisi de placer l'avertissement de la Proposition 65 sur ses produits.


Notice for Canada

This Class B digital apparatus complies with Canadian ICES-003.

Cet appareil numérique de la classe B est conforme à la norme NMB-003 du Canada.

CANADIAN CLASS B STATEMENT: This digital device does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the interference-causing equipment standard entitled "Digital Apparatus," ICES-003 of the Department of Communications.

Cet appareil numerique respecte les limites de bruits radioelectriques applicables aux appareils numeriques de Classe B prescrites dans la norme sur le materiel brouilleur: "Appareils Numeriques," NMB-003 edictee par le ministre des Communications.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.

Toute modification non approuvée explicitement par le fournisseur de licence de l'appareil peut entraîner l'annulation du droit de l'utilisateur à utiliser l'appareil.


Ευρωπαϊκή συμμόρφωση

Το προϊόν αυτό είναι σύμφωνο με τα ακόλουθα:

Οδηγία EMC 2004/108/EK.

Τα προϊόντα με τροφοδοσία ρεύματος μέσω δικτύου για την ευρωπαϊκή αγορά είναι σύμφωνα με την οδηγία χαμηλής τάσης 2006/95/EK.

Προϊόντα ασύρματης επικοινωνίας / ραδιοσυχνοτήτων για την Ευρωπαϊκή αγορά είναι σύμφωνα με την οδηγία R&TTE 1999/5/EK.

ΠΡΟΣΟΧΗ: Για να είναι σύμφωνη με την Ευρωπαϊκή απαίτηση CE, η συσκευή αυτή πρέπει να εγκαθίσταται με εξοπλισμό υπολογιστή που φέρει την πιστοποίηση CE, ο οποίος πληροί τα όρια της Κλάσης B.

Όλα τα καλώδια που χρησιμοποιούνται για τη σύνδεση της συσκευής αυτής πρέπει να είναι θωρακισμένα, γειωμένα και μήκους το πολύ 3 m. Η λειτουργία με μη πιστοποιημένους υπολογιστές ή εσφαλμένα καλώδια ενδέχεται να έχει ως αποτέλεσμα παρεμβολή σε άλλες συσκευές ή ανεπιθύμητες επιδράσεις στο προϊόν.

ΤΡΟΠΟΠΟΙΗΣΗ: Τυχόν αλλαγές ή τροποποιήσεις που δεν εγκρίνονται ρητά από την Creative Technology Limited ή μία από τις συγγενείς της εταιρείες θα ήταν δυνατόν να ακυρώσει την εγγύηση του χρήστη και τα δικαιώματα του κατόχου της εγγύησης.


Πληροφορίες ασφαλείας

Ανατρέξτε στις ακόλουθες πληροφορίες για να χρησιμοποιείτε το προϊόν με ασφάλεια και για να ελαττώσετε τον κίνδυνο πρόκλησης ηλεκτροπληξίας, βραχυκυκλώματος, βλάβης, πυρκαγιάς, προβλημάτων ακοής και άλλου τύπου κινδύνων. Ο ακατάλληλος χειρισμός ενδέχεται να καταστήσει άκυρη την εγγύηση του προϊόντος. Για περισσότερες πληροφορίες, ανατρέξτε στην εγγύηση που συνοδεύει το προϊόν.

  • Μην αποσυναρμολογήσετε, ούτε να προσπαθήσετε να επισκευάσετε το προϊόν.
    Για οποιαδήποτε επισκευή, απευθυνθείτε σε εξουσιοδοτημένους αντιπροσώπους επισκευής.
  • Το προϊόν δεν πρέπει να εκτίθεται σε θερμοκρασίες εκτός του εύρους των 0°C έως 45°C (32°F έως 113°F).
  • Μην τρυπήσετε, μην συνθλίψετε και μην βάλετε φωτιά στο προϊόν.
  • Κρατήστε το προϊόν μακριά από αντικείμενα με ισχυρό μαγνητικό πεδίο.
  • Μην ασκείτε υπερβολική δύναμη όταν χρησιμοποιείτε το προϊόν και μην το υποβάλλετε σε σοκ.
  • Το προϊόν δεν πρέπει να εκτίθεται σε νερό ή υγρασία.
    Αν το προϊόν σας είναι ανθεκτικό στην υγρασία, μην το βυθίζετε σε νερό και μην το εκθέτετε στη βροχή.

Ακουστικά

  • Όταν χρησιμοποιείται κάποια αγώγιμη συσκευή, όπως ακουστικά, πολύ κοντά σε μια τηλεόραση CRT ή σε μια οθόνη CRT, η τηλεόραση ή η οθόνη μπορεί να αποφορτιστεί ηλεκτροστατικά. Αυτή η ηλεκτροστατική εκφόρτιση μπορεί να γίνει αισθητή ως σοκ στατικού ηλεκτρισμού. Αν και το σοκ στατικού ηλεκτρισμού είναι συνήθως ακίνδυνο, είναι καλό να αποφεύγετε να βρίσκεστε πολύ κοντά σε συσκευές CRT όταν χρησιμοποιείτε ακουστικά.
  • Μην ακούτε μουσική σε υψηλή ένταση για παρατεταμένα χρονικά διαστήματα με ακουστικά-ψείρες ή με ακουστικά κεφαλής, αφού μπορεί να προκληθούν βλάβες στην ακοή. Για περισσότερες πληροφορίες, οι χρήστες στις Η.Π.Α. μπορούν να επισκεφθούν τη διεύθυνση www.hei.org.
  • Mην ακούτε μουσική από τη συσκευή σας σε υψηλή ένταση όταν οδηγείτε, κάνετε ποδηλασία ή διασχίζετε το δρόμο, ειδικά σε συνθήκες αυξημένης κυκλοφορίας ή σε οποιεσδήποτε άλλες συνθήκες κυκλοφορίας, κατά τις οποίες παρόμοια χρήση θα μειώσει την οδική σας ασφάλεια. Συνιστούμε στους καταναλωτές να είναι εξαιρετικά προσεκτικοί όταν χρησιμοποιούν τη συγκεκριμένη συσκευή στο δρόμο.

Ενσωματωμένη μπαταρία

  • Μην επιχειρείτε να αφαιρέσετε την ενσωματωμένη μπαταρία.
    Η απόρριψη του προϊόντος πρέπει να γίνεται σύμφωνα με τους τοπικούς περιβαλλοντικούς κανονισμούς. Για την αντικατάσταση της μπαταρίας, επιστρέψτε το προϊόν στο τοπικό γραφείο υποστήριξης. Για περισσότερες πληροφορίες, επισκεφτείτε τη διεύθυνση www.creative.com

Αφαιρούμενη μπαταρία

  • Η μπαταρία πρέπει να ανακυκλώνεται ή να διατίθεται κατάλληλα. Επικοινωνήστε με τις τοπικές αρχές για πληροφορίες σχετικά με την ανακύκλωση και τη διάθεση.
  • Μην επιτρέπετε μεταλλικά αντικείμενα να αγγίζουν τους ακροδέκτες της μπαταρίας.
  • Σε περίπτωση διαρροής, δυσοσμίας, αποχρωματισμού ή παραμόρφωσης κατά τη διάρκεια της φόρτισης ή της χρήσης, αφαιρέστε την μπαταρία και μην την χρησιμοποιήσετε ξανά. Πλύνετε τα χέρια σας πριν ακουμπήσετε τροφές ή ευαίσθητες περιοχές, όπως για παράδειγμα, τα μάτια σας.

Προϊόν Bluetooth

  • Μην ανάβετε και μην χρησιμοποιείτε το προϊόν μέσα σε αεροπλάνο.


Copyright

Οι πληροφορίες στο παρόν έγγραφο ενδέχεται να αλλάξουν χωρίς προειδοποίηση και δεν αντιπροσωπεύουν δέσμευση εκ μέρους της Creative Technology Ltd.

Copyright © 2008 Creative Technology Ltd. Με επιφύλαξη κάθε νόμιμου δικαιώματος.

Έκδοση 1.5

Απρίλιος 2008