Behördliche Vorschriften

Die folgenden Abschnitte enthalten Hinweise für verschiedene Länder:

ACHTUNG: Dieses Produkt ist für den Einsatz mit Computern mit FCC/CE-Zertifizierung vorgesehen. Überprüfen Sie anhand des Betriebs-/Installationshandbuchs des Computers und/oder fragen Sie den Computerhersteller vor der Installation oder Verwendung des Produkts, ob Ihr PC die Systemvoraussetzungen erfüllt.


Federal Communication Commission (FCC) Interference Statement

FCC Part 15: This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

  • Reorient or relocate the receiving antenna.
  • Increase the separation between the equipment and receiver.
  • Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
  • Consult the dealer or an experienced radio/TV technician for help.

This device complies with part 15 of the FCC Rules. Operation is subject to the following two conditions:

  1. This device may not cause harmful interference, and
  2. This device must accept any interference received, including interference that may cause undesired operation.

CAUTION: To comply with the limits of the Class B digital device, pursuant to Part 15 of the FCC Rules, this device must be installed with computer equipment certified to comply with Class B limits.

All cables used to connect to the computer and peripherals must be shielded and grounded. Operation with non-certified computers or non-shielded cables may results in interference to radio or television reception.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.


California Proposition 65 Statement

WARNING: Handling this product may expose you to chemicals known to the State of California to cause cancer and birth defects or other reproductive harm.
Wash hands after handling.

Explanatory Note: California Safe Drinking Water and Toxic Enforcement Act of 1986 (Proposition 65) requires special product labeling for products containing certain chemicals known to the State of California to cause cancer, birth defects or other reproductive harm. Creative has chosen to provide a warning based on its knowledge about the presence of one or more listed chemicals without attempting to evaluate the level of exposure. With Creative's products, the exposure may be below the Proposition 65 level of concern, or could even be zero. However, out of an abundance of caution, Creative has elected to place the Proposition 65 warning on its products.

Déclaration de la Proposition 65 de la Californie

AVERTISSEMENT: La manipulation de ce produit peut vous exposer à des produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction.
Veuillez vous laver les mains après l'avoir manipuler.

Note explicative: La Proposition 65 (California Safe Drinking Water and Toxic Enforcement Act of 1986) de la Californie sur les matières dangereuses et l'eau potable exige un étiquetage spécial pour les produits contenant certains produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction. Creative a choisi d'inclure une mise en garde s'appuyant sur sa connaissance de la présence d'un ou de plusieurs de ces produits chimiques sans essayer d'en évaluer le niveau d'exposition. Pour les produits de Creative, le niveau d'exposition peut être inférieur au niveau critique établi par la Proposition 65 ou même être nul. Néanmoins, par souci extrême de prudence, Creative a choisi de placer l'avertissement de la Proposition 65 sur ses produits.


Notice for Canada

This Class B digital apparatus complies with Canadian ICES-003.

Cet appareil numérique de la classe B est conforme à la norme NMB-003 du Canada.

CANADIAN CLASS B STATEMENT: This digital device does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the interference-causing equipment standard entitled "Digital Apparatus," ICES-003 of the Department of Communications.

Cet appareil numerique respecte les limites de bruits radioelectriques applicables aux appareils numeriques de Classe B prescrites dans la norme sur le materiel brouilleur: "Appareils Numeriques," NMB-003 edictee par le ministre des Communications.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.

Toute modification non approuvée explicitement par le fournisseur de licence de l'appareil peut entraîner l'annulation du droit de l'utilisateur à utiliser l'appareil.


Einhaltung der europäischen Bestimmungen

Dieses Produkt erfüllt die folgenden Bestimmungen:

EMV-Richtlinie 2004/108/EG.

Netzbetriebene Produkte für den europäischen Markt erfüllen die Niederspannungsrichtlinie 2006/95/EG.

Drahtlose Kommunikationsgeräte/Funksender und -empfänger für den europäischen Markt erfüllen die R&TTE-Richtlinie 1999/5/EG.

ACHTUNG: Um die Anforderungen der europäischen CE-Norm zu erfüllen, muss dieses Produkt an einem CE-geprüften Computer der Klasse B angeschlossen werden.

Alle Verbindungskabel zu diesem Gerät müssen abgeschirmt und geerdet sein und dürfen nicht länger als 3 m sein. Der Betrieb mit nicht zertifizierten Computern oder nicht ordnungsgemäßen Kabeln kann zu Störungen anderer Geräte oder unerwünschten Auswirkungen auf das Produkt führen.

MODIFIZIERUNG: Jegliche Änderung oder Modifizierung des Produkts, die nicht ausdrücklich von Creative Technology Limited oder einer der zugehörigen Firmen genehmigt worden ist, kann für den Benutzer zum Erlöschen der Garantie und der Gewährleistungsrechte führen.


Sicherheitsinformationen

Beachten Sie die folgenden Informationen, um Ihr Produkt sicher zu verwenden und die Gefahr von elektrischen Schlägen, Kurzschlüssen, Beschädigungen, Feuer, Gehörschäden sowie weitere Gefährdungen zu vermeiden. Eine unsachgemäße Bedienung kann zum Erlöschen Ihrer Garantieansprüche für dieses Produkt führen. Weitere Informationen entnehmen Sie bitte der Garantieerklärung, die Ihrem Produkt beiliegt.

  • Bauen Sie Ihr Produkt nicht auseinander und versuchen Sie nicht, es zu reparieren.
    Überlassen Sie sämtliche Wartungsaufgaben autorisierten Technikern.
  • Setzen Sie Ihr Produkt keinen Temperaturen unter 0°C und über 45°C aus.
  • Das Produkt darf nicht durchbohrt, zerdrückt oder angezündet werden.
  • Bringen Sie Ihr Produkt nicht in die Nähe von Objekten mit starker magnetischer Strahlung.
  • Setzen Sie Ihr Produkt weder starkem Druck noch starken Stößen aus.
  • Setzen Sie Ihr Produkt weder Wasser noch Feuchtigkeit aus.
    Wenn Ihr Produkt feuchtigkeitsbeständig ist, darf es nicht in Wasser getaucht oder Regen ausgesetzt werden.

Ohrhörer

  • Wenn leitfähige Geräte, wie z. B. Ohrhörer, in unmittelbarer Nähe eines Fernsehgeräts oder Monitors verwendet werden, so kann an letzteren eine elektrostatische Entladung auftreten. Diese elektrostatische Entladung kann als statischer Schlag empfunden werden. Dieser statische Schlag ist normalerweise zwar harmlos, dennoch empfiehlt es sich, engen Kontakt mit derartigen Geräten während der Nutzung von Ohrhörern zu vermeiden.
  • Hören Sie Musik nicht über längere Zeit mit hoher Lautstärke über Ihre Ohrstöpsel oder Kopfhörer, da dies zu Gehörschäden führen kann. Benutzer aus den USA erhalten unter www.hei.org mehr Informationen.
  • Verwenden Sie Ihr Audiogerät beim Autofahren, Radfahren oder Überqueren der Straße nicht mit hoher Lautstärke, insbesondere bei starkem Verkehr oder unter anderen Bedingungen, bei denen eine derartige Nutzung Ihre Verkehrssicherheit beeinträchtigen würde. Wir empfehlen unseren Kunden, dieses Gerät im Verkehr nur mit äußerster Vorsicht zu verwenden.

Integrierter Akku

  • Versuchen Sie nicht, den integrierten Akku zu entfernen.
    Das Produkt muss ordnungsgemäß gemäß den vor Ort geltenden Umweltrichtlinien entsorgt werden. Um den Akku zu entfernen, geben Sie Ihr Produkt in der zuständigen lokalen Stelle ab. Weitere Informationen zum Produkt-Service erhalten Sie unter www.creative.com.

Austauschbarer Akku

  • Der Akku muss ordnungsgemäß recycelt oder entsorgt werden. Informationen zum Recycling sowie zur Entsorgung erhalten Sie von den zuständigen lokalen Behörden.
  • Vermeiden Sie, dass metallische Objekte mit den Akkuanschlüssen in Berührung kommen.
  • Wenn der Akku beim Gebrauch oder beim Laden ausläuft oder Geruch, Verfärbungen bzw. Deformationen auftreten, entfernen Sie ihn, und verwenden Sie ihn nicht mehr. Reinigen Sie Ihre Hände gründlich, bevor Sie Lebensmittel oder empfindliche Körperbereiche (z. B. Ihre Augen) berühren.

Bluetooth-Produkt

  • Schalten Sie Ihr Produkt nicht ein, wenn Sie sich in einem Flugzeug befinden, und verwenden Sie es dort auch nicht.


Copyright

Die Informationen in diesem Dokument können ohne vorherige Ankündigung geändert werden und stellen keine Verpflichtung seitens Creative Technology Ltd. dar.

Copyright © 2008 von Creative Technology Ltd. Alle Rechte vorbehalten.

Version 1.5

April 2008