Lovpligtige oplysninger

Følgende afsnit indeholder meddelelser, der vedrører forskellige lande:

ADVARSEL: Dette produkt er beregnet til brug sammen med FCC/CE-godkendt computerudstyr. Gennemlæs udstyrets drifts-/installationsvejledning, og/eller bed udstyrsproducenten om at kontrollere/bekræfte udstyrets egnethed, inden det installeres eller tages i brug.


Federal Communication Commission (FCC) Interference Statement

FCC Part 15: This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

  • Reorient or relocate the receiving antenna.
  • Increase the separation between the equipment and receiver.
  • Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
  • Consult the dealer or an experienced radio/TV technician for help.

This device complies with part 15 of the FCC Rules. Operation is subject to the following two conditions:

  1. This device may not cause harmful interference, and
  2. This device must accept any interference received, including interference that may cause undesired operation.

CAUTION: To comply with the limits of the Class B digital device, pursuant to Part 15 of the FCC Rules, this device must be installed with computer equipment certified to comply with Class B limits.

All cables used to connect to the computer and peripherals must be shielded and grounded. Operation with non-certified computers or non-shielded cables may results in interference to radio or television reception.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.


California Proposition 65 Statement

WARNING: Handling this product may expose you to chemicals known to the State of California to cause cancer and birth defects or other reproductive harm.
Wash hands after handling.

Explanatory Note: California Safe Drinking Water and Toxic Enforcement Act of 1986 (Proposition 65) requires special product labeling for products containing certain chemicals known to the State of California to cause cancer, birth defects or other reproductive harm. Creative has chosen to provide a warning based on its knowledge about the presence of one or more listed chemicals without attempting to evaluate the level of exposure. With Creative's products, the exposure may be below the Proposition 65 level of concern, or could even be zero. However, out of an abundance of caution, Creative has elected to place the Proposition 65 warning on its products.

Déclaration de la Proposition 65 de la Californie

AVERTISSEMENT: La manipulation de ce produit peut vous exposer à des produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction.
Veuillez vous laver les mains après l'avoir manipuler.

Note explicative: La Proposition 65 (California Safe Drinking Water and Toxic Enforcement Act of 1986) de la Californie sur les matières dangereuses et l'eau potable exige un étiquetage spécial pour les produits contenant certains produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction. Creative a choisi d'inclure une mise en garde s'appuyant sur sa connaissance de la présence d'un ou de plusieurs de ces produits chimiques sans essayer d'en évaluer le niveau d'exposition. Pour les produits de Creative, le niveau d'exposition peut être inférieur au niveau critique établi par la Proposition 65 ou même être nul. Néanmoins, par souci extrême de prudence, Creative a choisi de placer l'avertissement de la Proposition 65 sur ses produits.


Notice for Canada

This Class B digital apparatus complies with Canadian ICES-003.

Cet appareil numérique de la classe B est conforme à la norme NMB-003 du Canada.

CANADIAN CLASS B STATEMENT: This digital device does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the interference-causing equipment standard entitled "Digital Apparatus," ICES-003 of the Department of Communications.

Cet appareil numerique respecte les limites de bruits radioelectriques applicables aux appareils numeriques de Classe B prescrites dans la norme sur le materiel brouilleur: "Appareils Numeriques," NMB-003 edictee par le ministre des Communications.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.

Toute modification non approuvée explicitement par le fournisseur de licence de l'appareil peut entraîner l'annulation du droit de l'utilisateur à utiliser l'appareil.


Europæisk overensstemmelse

Dette produkt er i overensstemmelse med følgende:

EMC-direktiv 2004/108/EC.

Strømførte produkter til det europæiske marked er i overensstemmelse med lavspændingsdirektiv 2006/95/EC.

Kommunikationsprodukter/trådløse RF-produkter til det europæiske marked er i overensstemmelse med R&TTE-direktiv 1999/5/EF.

ADVARSEL: Udstyret skal installeres med CE-godkendt computerudstyr, der overholder grænseværdierne for udstyr i klasse B, for at overholde de europæiske CE-krav.

Alle kabler, som anvendes til at forbinde dette udstyr, skal være skærmede, have jordforbindelse og være maks. 3 m lange. Betjening med ikke-godkendte computere eller forkerte kabler kan forårsage interferens på andre enheder eller uønsket påvirkning af produktet.

ÆNDRINGER OG MODIFIKATIONER: Enhver ændring eller modifikation af denne enhed, som ikke udtrykkeligt er godkendt af Creative Technology Limited eller et af dennes datterselskaber, kan ophæve brugerens garanti.


Sikkerhedsoplysninger

Gennemlæs følgende oplysninger, så du kan bruge produktet på sikker vis samt reducere risikoen for elektrisk stød, kortslutning, beskadigelse, brand, tab af hørelse eller andre farer. Ukorrekt håndtering kan ophæve garantien på produktet. Du finder flere oplysninger ved at læse garantien, der følger med produktet.

  • Undlad at skille produktet ad eller forsøge at reparere det.
    Overlad al service til autoriserede teknikere.
  • Produktet må ikke udsættes for temperaturer uden for området 0°C til 45° C.
  • Undlad at lave hul i produktet, knuse det eller sætte ild til det.
  • Hold produktet væk fra stærkt magnetiske objekter.
  • Udsæt ikke produktet for overdreven fysisk magt.
  • Udsæt ikke produktet for vand eller fugt.
    Hvis produktet er fugtafvisende, skal du sørge for ikke at nedsænke produktet i vand eller udsætte det for regn.

Øretelefoner

  • Når en ledende enhed som øretelefoner bruges i nærheden af et CRT-tv (billedrør) eller en CRT-computerskærm, kan skærmen afgive en elektrostatisk afladning. Denne elektrostatiske afladning kan føles som et statisk stød. Et statisk stød er normalt harmløst, men det er alligevel en god ide at undgå nærkontakt med CRT-enheder, mens du bruger øretelefoner.
  • Brug ikke øre- eller hovedtelefoner med høj lydstyrke i længere perioder, da dette kan medføre nedsat hørelse. Brugere i USA kan finde flere oplysninger under www.hei.org.
  • Brug ikke lydenheden med høj lydstyrke, når du kører, cykler eller går over vejen, specielt ved meget trafik eller andre trafiksituationer, hvor denne brug forhindrer sikker færdsel på vejene. Vi anbefaler, at forbrugerne er meget forsigtige, når de bruger denne enhed i trafikken.

Integreret batteri

  • Forsøg ikke at fjerne det integrerede batteri.
    Produktet skal bortskaffes i henhold til lokal miljølovgivning. Hvis batteriet skal udskiftes, skal du sende produktet tilbage til det lokale servicecenter. Du finder oplysninger om produktservice på adressen www.creative.com.

Udskifteligt batteri

  • Batteriet skal genbruges eller bortskaffes på korrekt vis. Kontakt de lokale myndigheder for at få oplysninger om genbrug og bortskaffelse.
  • Undgå, at metalobjekter kommer i berøring med batteriets terminaler.
  • Hvis der forekommer lækage, en ubehagelig lugt, misfarvning eller deformering under udskiftning eller brug, skal du fjerne batteriet og lade være med at bruge det mere. Vask dine hænder omhyggeligt, inden du rører ved mad eller følsomme områder, som f.eks. dine øjne.

Bluetooth-produkt

  • Undlad at tænde eller bruge produktet ombord på et fly.


Copyright

Oplysninger i dette dokument kan ændres uden varsel og udgør ikke en forpligtelse for Creative Technology Ltd.

Copyright © 2008 af Creative Technology Ltd. Alle rettigheder forbeholdes.

Version 1.5

April 2008