Informace o regulačních opatřeních

Následující sekce obsahují upozornění pro různé země:

UPOZORNĚNÍ: Tento výrobek je určen k použití s počítačovým vybavením certifikovaným podle standardů FCC/CE. Před instalací výrobku si ověřte v provozní/instalační příručce nebo se zeptejte výrobce zařízení, zda je vaše vybavení vhodné k použití s výrobkem.


Federal Communication Commission (FCC) Interference Statement

FCC Part 15: This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

  • Reorient or relocate the receiving antenna.
  • Increase the separation between the equipment and receiver.
  • Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
  • Consult the dealer or an experienced radio/TV technician for help.

This device complies with part 15 of the FCC Rules. Operation is subject to the following two conditions:

  1. This device may not cause harmful interference, and
  2. This device must accept any interference received, including interference that may cause undesired operation.

CAUTION: To comply with the limits of the Class B digital device, pursuant to Part 15 of the FCC Rules, this device must be installed with computer equipment certified to comply with Class B limits.

All cables used to connect to the computer and peripherals must be shielded and grounded. Operation with non-certified computers or non-shielded cables may results in interference to radio or television reception.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.


California Proposition 65 Statement

WARNING: Handling this product may expose you to chemicals known to the State of California to cause cancer and birth defects or other reproductive harm.
Wash hands after handling.

Explanatory Note: California Safe Drinking Water and Toxic Enforcement Act of 1986 (Proposition 65) requires special product labeling for products containing certain chemicals known to the State of California to cause cancer, birth defects or other reproductive harm. Creative has chosen to provide a warning based on its knowledge about the presence of one or more listed chemicals without attempting to evaluate the level of exposure. With Creative's products, the exposure may be below the Proposition 65 level of concern, or could even be zero. However, out of an abundance of caution, Creative has elected to place the Proposition 65 warning on its products.

Déclaration de la Proposition 65 de la Californie

AVERTISSEMENT: La manipulation de ce produit peut vous exposer à des produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction.
Veuillez vous laver les mains après l'avoir manipuler.

Note explicative: La Proposition 65 (California Safe Drinking Water and Toxic Enforcement Act of 1986) de la Californie sur les matières dangereuses et l'eau potable exige un étiquetage spécial pour les produits contenant certains produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction. Creative a choisi d'inclure une mise en garde s'appuyant sur sa connaissance de la présence d'un ou de plusieurs de ces produits chimiques sans essayer d'en évaluer le niveau d'exposition. Pour les produits de Creative, le niveau d'exposition peut être inférieur au niveau critique établi par la Proposition 65 ou même être nul. Néanmoins, par souci extrême de prudence, Creative a choisi de placer l'avertissement de la Proposition 65 sur ses produits.


Notice for Canada

This Class B digital apparatus complies with Canadian ICES-003.

Cet appareil numérique de la classe B est conforme à la norme NMB-003 du Canada.

CANADIAN CLASS B STATEMENT: This digital device does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the interference-causing equipment standard entitled "Digital Apparatus," ICES-003 of the Department of Communications.

Cet appareil numerique respecte les limites de bruits radioelectriques applicables aux appareils numeriques de Classe B prescrites dans la norme sur le materiel brouilleur: "Appareils Numeriques," NMB-003 edictee par le ministre des Communications.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.

Toute modification non approuvée explicitement par le fournisseur de licence de l'appareil peut entraîner l'annulation du droit de l'utilisateur à utiliser l'appareil.


Vyhovění evropským předpisům

Tento výrobek odpovídá následujícím předpisům:

Směrnice EMC č. 2004/108/ES.

Výrobky napájené ze sítě určené pro evropský trh vyhovují směrnici č. 2006/95/ES.

Komunikační / vysokofrekvenční bezdrátové výrobky určené pro evropský trh vyhovují směrnici R&TTE 1999/5/ES.

UPOZORNĚNÍ: Aby byly splněny požadavky evropské bezpečnostní známky CE, musí být toto zařízení instalováno s počítačovým vybavením splňujícím podmínky CE, které splňuje omezení třídy B.

Všechny kabely použité k připojení tohoto zařízení musejí být stíněné a uzemněné a jejich délka nesmí přesahovat 3 m. Provoz s necertifikovanými počítači nebo nestíněnými kabely může způsobit rušení příjmu jiných zařízení nebo nežádoucím způsobem ovlivňovat funkci výrobku.

ÚPRAVY: Jakékoli změny či úpravy tohoto zařízení, které nejsou výslovně schválené společností Creative Technology Limited, mohou vést ke zrušení záruky a z ní plynoucích práv uživatele.


Bezpeènostní informace

Následující informace se týkají bezpeèného používání výrobku a snížení rizika úrazu elektrickým proudem, zkratu, poškození, požáru, poškození sluchu a dalších rizik. Pøi nevhodné manipulaci mùže záruka na výrobek pozbýt platnosti. Další informace získáte v pøiloženém záruèním listu.

  • Nerozebírejte výrobek ani se ho nepokoušejte opravit.
    Veškeré opravy nechte provádìt v autorizovaných opravnách.
  • Nevystavujte výrobek teplotám mimo rozsah 0 až 45 °C.
  • Výrobek nepropichujte, nepromaèkávejte ani nevystavujte ohni.
  • Nevystavujte výrobek pùsobení silného magnetického pole.
  • Nevystavujte výrobek nadmìrnému tlaku ani úderùm.
  • Nevystavujte výrobek vlhkosti.
    Pokud je výrobek odolný proti vlhkosti, dávejte pozor, abyste jej neponoøili do vody a nevystavujte jej dešti.

Sluchátka

  • Když je vodivé zaøízení (napøíklad sluchátka) používáno v tìsné blízkosti televizního pøijímaèe nebo monitoru s klasickou obrazovkou (CRT), mùže tato obrazovka uvolnit elektrostatický výboj. Tento výboj mùžete pocítit jako úder statickou elektøinou. I když je vìtšinou neškodný, je dobré se pøi používání sluchátek vyhýbat tìsné blízkosti s klasickými obrazovkami.
  • Neposlouchejte po dlouhou dobu nahrávky puštìné velmi hlasitì do sluchátek, mohli byste si poškodit sluch. Další informace pro uživatele v USA najdete na webu www.hei.org.
  • Neposlouchejte audiozaøízení nastavené na vysokou hlasitost pøi øízení, jízdì na kole ani pøi pøecházení ulice, zejména pøi velkém provozu nebo jiných dopravních podmínkách, kdy by takové používání mohlo ohrozit bezpeèné cestování po silnici. Doporuèujeme uživatelùm, aby pøi používání tohoto zaøízení na silnici dbali maximální opatrnosti.

Zabudované akumulátory

  • Nepokoušejte se vyjmout zabudované akumulátory.
    Výrobek musí být zlikvidován v souladu s místními pøedpisy na ochranu životního prostøedí. Potøebujete-li vymìnit akumulátor, obrate se na oblastní støedisko podpory. Informace o servisu výrobku najdete na webu www.creative.com.

Vyjímatelné akumulátory

  • Akumulátor je tøeba øádným zpùsobem recyklovat nebo zlikvidovat. Informace o recyklaci a likvidaci baterií vám poskytnou místní zastoupení.
  • Chraòte póly akumulátoru pøed dotykem s kovovými pøedmìty.
  • Pokud pøi nabíjení nebo používání akumulátoru dojde k úniku tekutiny, vzniku nepøíjemného zápachu, zmìnì barvy nebo deformaci, akumulátor vyjmìte a pøestaòte ho používat. Než se budete dotýkat jídla nebo citlivých oblastí, napøíklad oèí, dùkladnì si umyjte ruce.

Výrobky s rozhraním Bluetooth

  • Nezapínejte ani nepoužívejte výrobek v letadle.


Autorská práva

Informace v tomto dokumentu mohou podléhat změnám bez předchozího upozornění a nepředstavují ze strany společnosti Creative Technology Ltd. žádný závazek.

Copyright © 2008 Creative Technology Ltd. Všechna práva vyhrazena.

Verze 1.5

Duben 2008