Informações Regulamentares

As secções seguintes contêm avisos destinados a diversos países:

ATENÇÃO: Este produto deverá ser utilizado de acordo com as normas FCC/CE relativas a equipamentos informáticos certificados. Por favor, consulte o manual de operação/instalação do equipamento e/ou o fabricante do equipamento para verificar/confirmar se o seu equipamento está em boas condições antes de proceder à instalação ou utilização do produto.


Declaração da Federal Communication Commission (FCC) relativa às interferências

FCC Parte 15 : Este equipamento foi testado, tendo sido confirmada a sua conformidade com os limites para um dispositivo digital de Classe B, nos termos da Parte 15 das normas FCC. Estes limites foram concebidos de modo a proporcionarem uma protecção razoável contra interferências prejudiciais numa instalação doméstica. Este equipamento gera, utiliza e pode irradiar energia de radiofrequência e, se não for instalado e utilizado de acordo com as instruções, pode provocar interferências prejudiciais nas comunicações rádio. No entanto, este aviso não constitui uma garantia de que as interferências não ocorrerão numa determinada instalação. Se este equipamento não provocar interferências prejudiciais na recepção de rádio ou televisão, que podem ser determinadas desligando e ligando o equipamento, recomenda-se que o utilizador tente corrigir a interferência implementando uma ou mais das seguinte medidas:

  • reorientar ou mudar de lugar a antena receptora;
  • aumentar a separação entre o equipamento e o receptor;
  • ligar o equipamento a uma tomada instalada num circuito diferente daquele a que está ligado o receptor;
  • Para obter ajuda, consulte o vendedor ou um técnico experiente de rádio/TV.

Este equipamento cumpre com a parte 15 das normas FCC. O funcionamento está sujeito às seguintes duas condições:

  1. Este dispositivo não poderá causar interferências prejudiciais, e
  2. Este dispositivo deve aceitar toda e qualquer interferência recebida, incluindo interferências que possam acusar funcionamento indesejado.

ATENÇÃO: Para respeitar os limites dos dispositivos digitais da Classe B, nos termos da Parte 15 das normas FCC, este dispositivo tem de estar instalado juntamente com o computador certificado segundo os limites da Classe B.

Todos os cabos utilizados para ligar o computador e periféricos têm de ser blindados e com ligação à massa. O funcionamento com computadores não certificados ou com cabos não blindados pode resultar em interferências na recepção de rádio ou televisão.

MODIFICAÇÃO: Quaisquer alterações ou modificações não expressamente aprovadas pelo fabricante deste dispositivo podem anular a autorização do utilizador para operar o dispositivo.


California Proposition 65 Statement

WARNING: Handling this product may expose you to chemicals known to the State of California to cause cancer and birth defects or other reproductive harm.
Wash hands after handling.

Explanatory Note: California Safe Drinking Water and Toxic Enforcement Act of 1986 (Proposition 65) requires special product labeling for products containing certain chemicals known to the State of California to cause cancer, birth defects or other reproductive harm. Creative has chosen to provide a warning based on its knowledge about the presence of one or more listed chemicals without attempting to evaluate the level of exposure. With Creative's products, the exposure may be below the Proposition 65 level of concern, or could even be zero. However, out of an abundance of caution, Creative has elected to place the Proposition 65 warning on its products.

Déclaration de la Proposition 65 de la Californie

AVERTISSEMENT: La manipulation de ce produit peut vous exposer à des produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction.
Veuillez vous laver les mains après l'avoir manipuler.

Note explicative: La Proposition 65 (California Safe Drinking Water and Toxic Enforcement Act of 1986) de la Californie sur les matières dangereuses et l'eau potable exige un étiquetage spécial pour les produits contenant certains produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction. Creative a choisi d'inclure une mise en garde s'appuyant sur sa connaissance de la présence d'un ou de plusieurs de ces produits chimiques sans essayer d'en évaluer le niveau d'exposition. Pour les produits de Creative, le niveau d'exposition peut être inférieur au niveau critique établi par la Proposition 65 ou même être nul. Néanmoins, par souci extrême de prudence, Creative a choisi de placer l'avertissement de la Proposition 65 sur ses produits.


Notice for Canada

This Class B digital apparatus complies with Canadian ICES-003.

Cet appareil numérique de la classe B est conforme à la norme NMB-003 du Canada.

CANADIAN CLASS B STATEMENT: This digital device does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the interference-causing equipment standard entitled "Digital Apparatus," ICES-003 of the Department of Communications.

Cet appareil numerique respecte les limites de bruits radioelectriques applicables aux appareils numeriques de Classe B prescrites dans la norme sur le materiel brouilleur: "Appareils Numeriques," NMB-003 edictee par le ministre des Communications.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.

Toute modification non approuvée explicitement par le fournisseur de licence de l'appareil peut entraîner l'annulation du droit de l'utilisateur à utiliser l'appareil.


Disposições Europeias

Este produto está em conformidade com a seguinte regulamentação:

Directiva EMC 2004/108/CE.

Os produtos com ligação à rede destinados ao mercado europeu estão em conformidade com a directiva de baixa voltagem 2006/95/CE.

Os produtos de comunicação/radiofrequência sem fios destinados ao mercado europeu estão em conformidade com a directiva R&TTE 1999/5/CE.

ATENÇÃO: De modo a cumprir com os requisitos da marca CE Europeia, este dispositivo deve ser instalado com equipamento informático com certificação CE que cumpra com os limites de Classe B.

Todos os cabos usados para ligar este dispositivo devem ser blindados, ligados à terra e não devem exceder os 3m de comprimento. O funcionamento com computadores não certificados ou cabos incorrectos pode resultar em interferências em outros dispositivos ou provocar efeitos indesejados no produto.

MODIFICAÇÃO: Quaisquer alterações ou modificações que não sejam expressamente aprovadas pela Creative Technology Limited ou por uma das suas afiliadas, pode anular a garantia do utilizador e os direitos inerentes à mesma.


Informações de Segurança

Consulte as informações que se seguem para utilizar o produto em segurança e para reduzir a possibilidade de choque eléctrico, curto-circuito, danos, incêndio, insuficiência auditiva ou outros perigos. O manuseamento inadequado pode anular a garantia do produto. Para obter mais informações, leia a garantia disponível com o produto.

  • Não desmonte nem tente reparar o produto.
    Todo o tipo de reparação deverá ser feito por agentes de reparação autorizados.
  • Não exponha o produto a temperaturas fora do intervalo de 0°C a 45°C.
  • Não perfure, esmague ou pegue fogo ao produto.
  • Mantenha o produto afastado de objectos que tenham campos magnéticos fortes.
  • Não sujeite o produto a uma força ou impacto excessivos.
  • Não exponha o produto à água ou a humidade.
    Se o produto for resistente à humidade, tenha cuidado para não o mergulhar na água nem o expor à chuva.

Auriculares

  • Quando é utilizado um aparelho condutor, como os auriculares, na proximidade de um televisor CRT ou de um monitor CRT, o produto CRT pode emitir uma descarga electrostática. Esta descarga electrostática pode ser sentida como uma descarga de electricidade estática. Apesar de esta descarga de electricidade estática ser normalmente inofensiva, é uma boa prática evitar um contacto próximo de dispositivos CRT quando se utilizam auriculares.
  • Não ouça áudio com os auriculares ou auscultadores com um volume elevado durante períodos prolongados, uma vez que pode resultar perda auditiva. Os utilizadores nos EUA deverão visitar a página www.hei.org para mais informações.
  • Não utilize o dispositivo de áudio com um volume elevado quando estiver a conduzir, a andar de bicicleta ou a atravessar uma rua, especialmente em horas de ponta ou noutras condições de trânsito em que tal uso poderia pôr em causa a segurança rodoviária. Recomendamos que os consumidores tenham o máximo de atenção quando utilizarem este dispositivo na estrada.

Bateria incorporada

  • Não tente remover a bateria incorporada.
    O produto tem de ser eliminado de acordo com os regulamentos ambientais locais em vigor. Para substituir a bateria, leve o produto aos escritórios de assistência técnica regional. Para obter informações sobre a assistência técnica dos produtos, visite www.hei.org.

Pilhas amovíveis

  • As pilhas têm de ser recicladas ou eliminadas da forma adequada. Contacte as agências adequadas locais para obter informações sobre a reciclagem e eliminação das pilhas.
  • Não permita que objectos metálicos toquem nos terminais das pilhas.
  • Se houver uma fuga, um cheiro desagradável, descoloração ou deformação durante o carregamento ou utilização, retire as pilhas e não as utilize novamente. Lave as mãos antes de tocar em alimentos ou em áreas sensíveis do corpo como, por exemplo, os olhos.

Produto Bluetooth

  • Não ligue nem utilize o produto num avião.


Copyright

As informações contidas neste documento estão sujeitas a alterações sem aviso prévio e não representam um compromisso por parte da Creative Technology Ltd.

Copyright © 2008 pela Creative Technology Ltd. Todos os direitos reservados.

Versão 1,5

Abril 2008