Ajustar el contenido de Mi Cámara por temas

Seleccione la ficha Establecer como tema del cuadro de diálogo Mi Cámara para ajustar el contenido de sonido e imagen de Mi Cámara como una sola unidad.

  • Para cargar el contenido de Mi Cámara del ordenador a la cámara
  • Para descargar el contenido de Mi Cámara de la cámara al ordenador

Para cargar el contenido de Mi Cámara del ordenador a la cámara:

  1. El contenido de Mi Cámara del ordenador se muestra en la lista Ordenador. En ésta, seleccione el contenido de Mi Cámara que desee cargar a la cámara.
  2. Si la lista Cámara no aparece, haga clic en el botón Conectar a la cámara para visualizarla.
  3. El contenido de Mi Cámara guardado en la cámara se muestra en la lista Cámara . En ésta, seleccione el contenido de Mi Cámara que desee sobreescribir.
  4. Haga clic en Guardar en cámara. Aparecerá un mensaje de confirmación. Compruebe que la información es correcta y, a continuación, haga clic en Aceptar.

La carga del contenido de Mi Cámara a la cámara ha finalizado. Puede accederse a este contenido desde el menú de la cámara.

Para descargar el contenido de Mi Cámara de la cámara al ordenador

  1. Si la lista Cámara no aparece, haga clic en el botón Conectar a la cámara para visualizarla.
  2. El contenido de Mi Cámara guardado en la cámara se muestra en la lista Cámara. En ésta, seleccione el contenido de Mi Cámara que desee descargar al ordenador.
  3. Haga clic en Guardar en PC.


Ajustar el contenido de Mi Cámara individualmente

Seleccione la pestaña Definir individualmente del cuadro de diálogo Mi Cámara para elegir el tipo de imagen o sonido de Mi Cámara.

  • Para cargar el contenido de Mi Cámara del ordenador a la cámara
  • Para descargar el contenido de Mi Cámara de la cámara al ordenador

Para cargar el contenido de Mi Cámara del ordenador a la cámara:

  1. En el cuadro de lista Tipo de datos seleccione el tipo de contenido de Mi Cámara que desee descargar.
  2. El contenido de Mi Cámara del ordenador se muestra en la lista Ordenador. En esta lista, seleccione el contenido de Mi Cámara que desee cargar a la cámara. Para añadir un archivo no registrado a la lista, haga clic en el botón Añadir y seleccione el archivo.
  3. Si la lista Cámara no aparece, haga clic en el botón Conectar a la cámara para visualizarla.
  4. El contenido de Mi Cámara guardado en la cámara se muestra en la lista Cámara. En ésta, seleccione el contenido de Mi Cámara que desee sobreescribir.
  5. Haga clic en Guardar en cámara. Aparecerá un mensaje de confirmación. Compruebe que la información es correcta y, a continuación, haga clic en Aceptar.

La carga del contenido de Mi Cámara a la cámara ha finalizado. Puede acceder a este contenido desde el mende la cámara.

Para descargar el contenido de Mi Cámara de la cámara al ordenador

  1. En el cuadro de lista Tipo de datos seleccione el tipo de contenido de Mi Cámara que desee descargar.
  2. Si la lista Cámara no aparece, haga clic en el botón Conectar a la cámara para visualizarla.
  3. El contenido de Mi Cámara guardado en la cámara se muestra en la lista Cámara. En esta lista, seleccione el contenido de Mi Cámara que desee descargar al ordenador.
  4. Haga clic en Guardar en PC.